<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<script id="ad-entity-settings" type="application/json">{"responsive":true,"inline":false,"p13n":true,"consent":{"method":"disabled"}}</script>
<link rel="preload" as="script" href="//securepubads.g.doubleclick.net/tag/js/gpt.js" />
<meta name="geo.position" content="40.7070747,-74.0133079" />
<meta name="geo.region" content="US-NY" />
<meta name="icbm" content="40.7070747,-74.0133079" />
<link rel="canonical" href="https://www.genomeweb.com/scan/treatment-costs-may-not-coincide-rd-investment-study-suggests" />
<meta name="robots" content="noarchive" />
<link rel="shortlink" href="https://www.genomeweb.com/node/591991" />
<meta name="referrer" content="unsafe-url" />
<meta name="rights" content="Copyright © 1996-2022 Genomeweb. All rights reserved." />
<meta name="description" content="Researchers in JAMA Network Open did not find an association between ultimate treatment costs and investments in a drug when they analyzed available data on 60 approved drugs." />
<meta name="abstract" content="Researchers in JAMA Network Open did not find an association between ultimate treatment costs and investments in a drug when they analyzed available data on 60 approved drugs." />
<link rel="icon" href="https://crain-platform-genomeweb-prod.s3.amazonaws.com/app-icons/favicon.ico" />
<link rel="mask-icon" href="" />
<link rel="apple-touch-icon" sizes="180x180" href="https://crain-platform-genomeweb-prod.s3.amazonaws.com/app-icons/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://crain-platform-genomeweb-prod.s3.amazonaws.com/app-icons/apple-touch-icon.png" />
<meta property="og:site_name" content="Genomeweb" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.genomeweb.com/scan/treatment-costs-may-not-coincide-rd-investment-study-suggests" />
<meta property="og:title" content="Treatment Costs May Not Coincide With R&amp;D Investment, Study Suggests" />
<meta property="og:description" content="Researchers in JAMA Network Open did not find an association between ultimate treatment costs and investments in a drug when they analyzed available data on 60 approved drugs." />
<meta property="og:updated_time" content="2022-09-27T12:28:35-04:00" />
<meta property="place:location:latitude" content="40.7070747" />
<meta property="place:location:longitude" content="-74.0133079" />
<meta property="og:street_address" content="1 Battery Park Plaza, 8th Floor" />
<meta property="og:locality" content="New York" />
<meta property="og:region" content="NY" />
<meta property="og:postal_code" content="10004" />
<meta property="og:country_name" content="US" />
<meta property="og:email" content="customerservice@genomeweb.com" />
<meta property="og:phone_number" content="1.212.269.4747" />
<meta property="og:fax_number" content="1.212.269.3686" />
<meta property="og:locale" content="en_US" />
<meta property="article:author" content="https://www.facebook.com/*" />
<meta property="article:section" content="The Scan" />
<meta property="article:published_time" content="2022-09-27T12:28:35-04:00" />
<meta property="article:modified_time" content="2022-09-27T12:28:35-04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GenomeWeb" />
<meta name="twitter:description" content="Researchers in JAMA Network Open did not find an association between ultimate treatment costs and investments in a drug when they analyzed available data on 60 approved drugs." />
<meta name="twitter:title" content="Treatment Costs May Not Coincide With R&amp;D Investment, Study Suggests" />
<meta name="twitter:site:id" content="275690183" />
<meta name="twitter:url" content="https://www.genomeweb.com/scan/treatment-costs-may-not-coincide-rd-investment-study-suggests" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
<script type="text/javascript">
       (function() {
           /** CONFIGURATION START **/
           var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
           _sf_async_config.uid = 25465;
           _sf_async_config.domain = 'genomeweb.com';
           _sf_async_config.useCanonical = true;
           _sf_async_config.useCanonicalDomain = true;
           _sf_async_config.sections = 'The Scan';
           _sf_async_config.authors = '';
           /** CONFIGURATION END **/
        })()</script>
<script src='//static.chartbeat.com/js/chartbeat_mab.js' async></script><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Treatment Costs May Not Coincide With R\u0026D Investment, Study Suggests | Genomeweb",
            "name": "Treatment Costs May Not Coincide With R\u0026D Investment, Study Suggests | Genomeweb",
            "description": "Researchers in JAMA Network Open did not find an association between ultimate treatment costs and investments in a drug when they analyzed available data on 60 approved drugs.",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "width": "800",
                "height": "600"
            },
            "datePublished": "2022-09-27T12:28:35-04:00",
            "dateModified": "2022-09-27T12:28:35-04:00",
            "hasPart": {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False"
            },
            "isAccessibleForFree": "False",
            "author": {
                "@type": "Organization",
                "@id": "Genomeweb",
                "name": "Genomeweb",
                "url": "https://www.genomeweb.com/",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "False",
                    "url": "https://crain-platform-genomeweb-prod.s3.amazonaws.com/s3fs-public/logo.svg",
                    "width": "1988",
                    "height": "606"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.genomeweb.com/",
                "name": "Genomeweb",
                "url": "https://www.genomeweb.com/",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "False",
                    "url": "https://crain-platform-genomeweb-prod.s3.amazonaws.com/s3fs-public/logo.svg",
                    "width": "1988",
                    "height": "606"
                }
            },
            "mainEntityOfPage": "https://www.genomeweb.com/scan/treatment-costs-may-not-coincide-rd-investment-study-suggests"
        },
        {
            "@type": "WebPage",
            "@id": "https://www.genomeweb.com/scan/treatment-costs-may-not-coincide-rd-investment-study-suggests",
            "breadcrumb": {
                "@type": "BreadcrumbList",
                "itemListElement": [
                    {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Home",
                        "item": "https://www.genomeweb.com/"
                    },
                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "The Scan",
                        "item": "https://www.genomeweb.com/resources/scan"
                    }
                ]
            },
            "description": "Researchers in JAMA Network Open did not find an association between ultimate treatment costs and investments in a drug when they analyzed available data on 60 approved drugs.",
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.genomeweb.com/",
                "name": "Genomeweb",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "False",
                    "url": "https://crain-platform-genomeweb-prod.s3.amazonaws.com/s3fs-public/logo.svg",
                    "width": "1988",
                    "height": "606"
                }
            }
        }
    ]
}</script>
<script src="//assets.adobedtm.com/05852ba8023b/d0865a2fcc62/launch-28b496400268.min.js" type="text/javascript" async></script>
<meta name="sailthru.title" content="Treatment Costs May Not Coincide With R&amp;D Investment, Study Suggests" />
<meta name="sailthru.date" content="2022-09-27T12:28:36-04:00" />
<meta name="sailthru.tags" content="Drug Discovery &amp; Development,In The Journals,In The Journals,Drug Discovery &amp; Development,Drug Discovery &amp; Development,Drug Discovery &amp; Development" />
<meta name="sailthru.description" content="Researchers in JAMA Network Open did not find an association between ultimate treatment costs and investments in a drug when they analyzed available data on 60 approved drugs." />
<meta name="categories" content="The Scan, Drug Discovery &amp; Development, In The Journals" />
<link rel="preload" as="font" type="font/woff" crossorigin="anonymous" href="https://crain-platform-shared.s3.amazonaws.com/gweb/font/HelveticaNeueLTStd-Blk__2A2C03_1_0.woff" />
<link rel="preload" as="font" type="font/woff" crossorigin="anonymous" href="https://crain-platform-shared.s3.amazonaws.com/gweb/font/HelveticaNeueLT__2A2C03_2_0.woff" />
<link rel="preload" as="font" type="font/woff" crossorigin="anonymous" href="https://crain-platform-shared.s3.amazonaws.com/gweb/font/HelveticaNeueLT__bold__2A2C2B_0_0.woff" />

    <title>Treatment Costs May Not Coincide With R&amp;D Investment, Study Suggests | Genomeweb</title>
    <link rel="stylesheet" media="all" href="https://crain-platform-genomeweb-prod.s3.amazonaws.com/s3fs-public/css/css_susjX7qdqKwK3EehCJmy9fE273uMlliq-8OBOOq5zrA.css" />
<link rel="stylesheet" media="all" href="https://crain-platform-genomeweb-prod.s3.amazonaws.com/s3fs-public/css/css_E6WubuQ0g2MJghrPz-A1_di5H3dJKZGpp9YW-Mj-kw4.css" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="https://crain-platform-genomeweb-prod.s3.amazonaws.com/s3fs-public/js/js_61_UMpTBu5Y-2MTa2t3Ov5otC_zCfqHop_WXrSa0azo.js"></script>
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script src="/profiles/custom/crain_core/modules/custom/crain_utility/js/google-tag-manager-init.js?rivci5" defer></script>
<script src="/modules/contrib/adobe_launch/js/adobe_launch_dtm_init.js?rivci5"></script>

  </head>
  <body class="gw-page-node--published">
        <a href="#main-content" class="visually-hidden focusable">
      Skip to main content
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    



<div  class="layout-container">
              <header  class="header">

  <div  class="header__fullwidth">
      <nav role="navigation" aria-labelledby="block-sisterpublicationlinks-2-menu" id="block-sisterpublicationlinks-2" data-block-plugin-id="system_menu_block:sister-publication-links">
            
  <h2 class="visually-hidden" id="block-sisterpublicationlinks-2-menu">Sister Publication Links</h2>
  

        


    
                          
    
<ul  data-region="header" class="brandbar-menu">
            
<li  class="brandbar-menu__item brandbar-menu__item--active brandbar-menu__item--gw">
            <a href="https://www.genomeweb.com" class="brandbar-menu__link brandbar-menu__link--active brandbar-menu__link--gw" data-omnilink="sister-links" data-omnilocation="eyebrow">GenomeWeb</a>
          </li>
          
<li  class="brandbar-menu__item brandbar-menu__item--360dx">
            <a href="https://www.360dx.com/" class="brandbar-menu__link brandbar-menu__link--360dx" data-omnilink="sister-links" data-omnilocation="eyebrow">360Dx</a>
          </li>
          
<li  class="brandbar-menu__item brandbar-menu__item--pon">
            <a href="https://www.precisiononcologynews.com" class="brandbar-menu__link brandbar-menu__link--pon" data-omnilink="sister-links" data-omnilocation="eyebrow">Precision Oncology News</a>
          </li>
      </ul>
  

  </nav>


    <div  class="header__top">
      <div  class="header__top-inner">
                <div  class="header__leaderboard-ad">
            <div  id="block-ad-leaderboard-lb-01" data-block-plugin-id="ad_display:ad_leaderboard_lb_01" class="block">
  
    
        <div id="ad-entity-lm_OrHcx1I8" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_leaderboard_lb_01" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["large","xl"]' data-ad-entity-targeting='{"pos":"LB_01","name":"lead"}'><div id="google-dfp-_q5LcG1zamU" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="test" data-dfp-out-of-page="false" data-dfp-sizes='[[728,90]]'></div>
</div>

  </div>

        </div>
        <div  class="header__social">
            <div  id="block-connectwithus" data-block-plugin-id="crain_connect_with_us" class="block">
  
    
      
<ul  class="social-menu">
            
<li  class="social-menu__item">
      
  <a
     class="social-menu__link"
          title="RSS Feeds"
        href="/rss-feeds"
  >


      


<svg  class="social-menu__icon"

  
      aria-labelledby="title-syndicate-filled"
  
  >
      <title id="title-syndicate-filled">RSS Feeds</title>
      <use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#syndicate-filled"></use>
</svg>
    </a>

  </li>
          
<li  class="social-menu__item">
      
  <a
     class="social-menu__link"
          title="Visit Genomeweb on Twitter"
        href="https://www.twitter.com/genomeweb"
  >


      


<svg  class="social-menu__icon"

  
      aria-labelledby="title-twitter-filled"
  
  >
      <title id="title-twitter-filled">Visit Genomeweb on Twitter</title>
      <use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#twitter-filled"></use>
</svg>
    </a>

  </li>
          
<li  class="social-menu__item">
      
  <a
     class="social-menu__link"
          title="Visit Genomeweb on LinkedIn"
        href="https://www.linkedin.com/company/116396"
  >


      


<svg  class="social-menu__icon"

  
      aria-labelledby="title-linkedin-filled"
  
  >
      <title id="title-linkedin-filled">Visit Genomeweb on LinkedIn</title>
      <use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#linkedin-filled"></use>
</svg>
    </a>

  </li>
      </ul>

  </div>

        </div>
      </div>
    </div>
  </div>

  <div  class="header__inner">

    <div  class="header__primary">
      <div  class="header__branding">
                  
  <a
     class="logo-link"
        href="/"
  >


      

  
<img
   class="logo__image"
      src="https://crain-platform-genomeweb-prod.s3.amazonaws.com/s3fs-public/logo.svg"
      alt="Logo"
    />
    </a>

              </div>
      <div  class="header__user-accounts-nav">
        <div  class="header__user-accounts-menu header__user-accounts-menu--hidden">
          <div  class="license-info-desktop__wrapper mobile-hidden">
                          <div  class="license-info-desktop">
                <div  id="block-craintriallicenseinfo" data-block-plugin-id="crain_trial_license_info" class="block license-info--block-wrapper visually-hidden">
  
    
      <div class="license-info--block">
  Premium Trial:
  <h7 class="license-info--title"></h7>
  <p class="license-info--desc">
    <a href="/request-premium-quote" target="_blank">Request an Annual Quote</a>
  </p>
</div>

  </div>

              </div>
                      </div>
            <nav role="navigation" aria-labelledby="block-useraccountmenu-menu" id="block-useraccountmenu" data-block-plugin-id="system_menu_block:account">
            
  <h2 class="visually-hidden" id="block-useraccountmenu-menu">User account menu</h2>
  

        


<div id="user-actions-nav" class="user-actions-nav">
    


    
                          
    
<ul  class="user-actions-menu">
            
<li  class="user-actions-menu__item user-actions-menu__item--user-actions user-actions-menu__item--with-sub">
            
  <a
     class="user-actions-menu__link user-actions-menu__link--user-actions user-actions-menu__link--with-sub"
        href="/"
  >

  


<svg  class="toggle-expand__icon"

  
  
  >
      <use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#profile"></use>
</svg>

            My GenomeWeb
        </a>

              <span class="expand-sub"></span>
          
                                    
    
<ul  class="user-actions-menu user-actions-menu--sub user-actions-menu--sub-1">
            
<li  class="user-actions-menu__item user-actions-menu__item--user-actions user-actions-menu__item--sub user-actions-menu__item--sub-1">
            <a href="/profile" class="user-actions-menu__link user-actions-menu__link--user-actions user-actions-menu__link--sub user-actions-menu__link--sub-1" data-drupal-link-system-path="node/536766">Profile</a>
          </li>
          
<li  class="user-actions-menu__item user-actions-menu__item--user-actions user-actions-menu__item--sub user-actions-menu__item--sub-1">
            <a href="/newsletters" class="user-actions-menu__link user-actions-menu__link--user-actions user-actions-menu__link--sub user-actions-menu__link--sub-1" data-drupal-link-system-path="newsletters">Newsletters</a>
          </li>
          
<li  class="user-actions-menu__item user-actions-menu__item--user-actions user-actions-menu__item--sub user-actions-menu__item--sub-1">
            <a href="/my-topics" class="user-actions-menu__link user-actions-menu__link--user-actions user-actions-menu__link--sub user-actions-menu__link--sub-1" data-drupal-link-system-path="my-topics">My Topics</a>
          </li>
          
<li  class="user-actions-menu__item user-actions-menu__item--user-actions user-actions-menu__item--sub user-actions-menu__item--sub-1">
            <a href="/my-stuff" class="user-actions-menu__link user-actions-menu__link--user-actions user-actions-menu__link--sub user-actions-menu__link--sub-1" data-drupal-link-system-path="my-stuff">Reading List</a>
          </li>
          
<li  class="user-actions-menu__item user-actions-menu__item--user-actions user-actions-menu__item--sub user-actions-menu__item--sub-1">
            <a href="https://home.genomeweb.com/clickshare/logout.do?CSAuthReq=1&amp;CSTargetURL=https%3A//www.genomeweb.com/" class="user-actions-menu__link user-actions-menu__link--user-actions user-actions-menu__link--sub user-actions-menu__link--sub-1">Log out</a>
          </li>
      </ul>
  
      </li>
      </ul>
  
</div>

  </nav>

        </div>
        <div  class="header-login header-login--hidden">
          <div  class="header-login__login-cta">
                                        
  <a
     class="link link--button omnitrack js-gweb-clickshare-login-link"
          data-omnilink="login-link"
          data-omnilocation="header"
        href="/user"
  >


            Log in
        </a>

                      </div>
          <div  class="header-login__subscribe-cta">
                                        
  <a
     class="link link--button link--button-alternate"
        href="/subscribe"
  >


            Subscribe
        </a>

                      </div>
        </div>

      </div>
    </div>

    <div  class="header__secondary">
      <div  class="header__menu">
          

<div  class="menu-bar">
  <nav>
    <a href="#" id="toggle-expand" class="toggle-expand">
  <span class="toggle-expand__open">
    <div class="toggle-expand__box">
      <span class="toggle-expand__text">Menu</span>
      


<svg  class="toggle-expand__icon"

  
  
  >
      <use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#menu"></use>
</svg>
    </div>
  </span>
  <span class="toggle-expand__close">
    <span class="toggle-expand__text">Close Menu</span>
  </span>
</a>    <div id="main-nav" class="main-nav">
            <div class="form-search-mobile-container">
        <div  data-drupal-selector="views-exposed-form-search-autocomplete-page" id="block-exposedformsearch-autocompletepage" data-block-plugin-id="views_exposed_filter_block:search_autocomplete-page" class="block views-exposed-form elastic-autocomplete-form">
  
    
      <form action="/elastic-search" method="get" id="views-exposed-form-search-autocomplete-page" accept-charset="UTF-8">
  
<div class="js-form-item form-item form-element__textfield">
          <input  class="elastic-autocomplete-input form-autocomplete form-text form-item__textfield" placeholder="Enter your keywords" data-drupal-selector="edit-search-phrase" data-autocomplete-path="/admin/view_content/search_autocomplete" type="text" id="edit-search-phrase" name="search_phrase" value="" size="30" maxlength="128" />

        </div>



<div class="js-form-item form-item form-element__submit">
      


  
<button  class="button button--icon js-form-submit form-submit" aria-label="button" title="Search">
      


<svg  class="icon"

  
  
  >
      <use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#magnifying-glass"></use>
</svg>
  </button>
  </div><div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"></div>


</form>
<div class="elastic-autocomplete-result-wrapper"></div>
  </div>

      </div>
                <nav role="navigation" aria-labelledby="block-mainnavigation-menu" id="block-mainnavigation" data-block-plugin-id="system_menu_block:main">
            
  <h2 class="visually-hidden" id="block-mainnavigation-menu">Main navigation</h2>
  

        




    
                          
    
<ul  data-region="header" class="main-menu">
            
<li  class="main-menu__item main-menu__item--user-account-menu main-menu__item--user-account-menu--hidden main-menu__item--with-sub">
            
  <a
     class="main-menu__link main-menu__link--user-account-menu main-menu__link--user-account-menu--hidden main-menu__link--with-sub"
        href="/"
  >

  


<svg  class="toggle-expand__icon"

  
  
  >
      <use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#profile"></use>
</svg>

            My GenomeWeb
        </a>

              <span class="expand-sub"></span>
          
                                    
    
<ul  class="main-menu main-menu--sub main-menu--sub-1">
            
<li  class="main-menu__item main-menu__item--user-account-menu main-menu__item--user-account-menu--hidden main-menu__item--sub main-menu__item--sub-1">
            <a href="/profile" class="main-menu__link main-menu__link--user-account-menu main-menu__link--user-account-menu--hidden main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="node/536766">Profile</a>
          </li>
          
<li  class="main-menu__item main-menu__item--user-account-menu main-menu__item--user-account-menu--hidden main-menu__item--sub main-menu__item--sub-1">
            <a href="/newsletters" class="main-menu__link main-menu__link--user-account-menu main-menu__link--user-account-menu--hidden main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="newsletters">Newsletters</a>
          </li>
          
<li  class="main-menu__item main-menu__item--user-account-menu main-menu__item--user-account-menu--hidden main-menu__item--sub main-menu__item--sub-1">
            <a href="/my-topics" class="main-menu__link main-menu__link--user-account-menu main-menu__link--user-account-menu--hidden main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="my-topics">My Topics</a>
          </li>
          
<li  class="main-menu__item main-menu__item--user-account-menu main-menu__item--user-account-menu--hidden main-menu__item--sub main-menu__item--sub-1">
            <a href="/my-stuff" class="main-menu__link main-menu__link--user-account-menu main-menu__link--user-account-menu--hidden main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="my-stuff">Reading List</a>
          </li>
          
<li  class="main-menu__item main-menu__item--user-account-menu main-menu__item--user-account-menu--hidden main-menu__item--sub main-menu__item--sub-1">
            <a href="https://home.genomeweb.com/clickshare/logout.do?CSAuthReq=1&amp;CSTargetURL=https%3A//www.genomeweb.com/" class="main-menu__link main-menu__link--user-account-menu main-menu__link--user-account-menu--hidden main-menu__link--sub main-menu__link--sub-1">Log out</a>
          </li>
      </ul>
  
      </li>
          
<li  class="main-menu__item main-menu__item--with-sub">
            <a href="/business" class="main-menu__link main-menu__link--with-sub" data-drupal-link-system-path="taxonomy/term/71">Business &amp; Policy</a>
              <span class="expand-sub"></span>
          
                                    
    
<ul  class="main-menu main-menu--sub main-menu--sub-1">
            
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/business-news" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/101">Business News</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/research-funding" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/106">Research Funding</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/policy-legislation" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/111">Policy &amp; Legislation</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/regulatory-news" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/116">Regulatory News</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/reimbursement" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/121">Reimbursement</a>
          </li>
      </ul>
  
      </li>
          
<li  class="main-menu__item main-menu__item--with-sub">
            <a href="/technology" class="main-menu__link main-menu__link--with-sub" data-drupal-link-system-path="taxonomy/term/76">Technology</a>
              <span class="expand-sub"></span>
          
                                    
    
<ul  class="main-menu main-menu--sub main-menu--sub-1">
            
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/microarrays-multiplexing" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/126">Microarrays &amp; Multiplexing</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/pcr" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/131">PCR</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/informatics" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/136">Informatics</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/sequencing" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/141">Sequencing</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/mass-spec" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/146">Mass Spec</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/sample-prep" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/151">Sample Prep</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/gene-silencinggene-editing" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/156">Gene Silencing/Gene Editing</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/synthetic-biology" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/16246">Synthetic Biology</a>
          </li>
      </ul>
  
      </li>
          
<li  class="main-menu__item main-menu__item--with-sub">
            <a href="/research" class="main-menu__link main-menu__link--with-sub" data-drupal-link-system-path="taxonomy/term/81">Research</a>
              <span class="expand-sub"></span>
          
                                    
    
<ul  class="main-menu main-menu--sub main-menu--sub-1">
            
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/genetic-research" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/161">Genetic Research</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/gene-expression-research" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/166">Gene Expression Research</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/epigenetics-research" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/171">Epigenetics Research</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/proteomics-protein-research" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/176">Proteomics &amp; Protein Research</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/cell-biology-research" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/181">Cell Biology Research</a>
          </li>
      </ul>
  
      </li>
          
<li  class="main-menu__item main-menu__item--with-sub">
            <a href="/diagnostics" class="main-menu__link main-menu__link--with-sub" data-drupal-link-system-path="taxonomy/term/86">Diagnostics</a>
              <span class="expand-sub"></span>
          
                                    
    
<ul  class="main-menu main-menu--sub main-menu--sub-1">
            
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/molecular-diagnostics" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/226">Molecular Diagnostics</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/companion-diagnostics" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/231">Companion Diagnostics</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/biomarker-discovery-validation" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/236">Biomarker Discovery &amp; Validation</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/drug-discovery-development" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/241">Drug Discovery &amp; Development</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/clinical-sequencing" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/246">Clinical Sequencing</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/liquid-biopsy" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/14756">Liquid Biopsy</a>
          </li>
      </ul>
  
      </li>
          
<li  class="main-menu__item main-menu__item--with-sub">
            <a href="/disease" class="main-menu__link main-menu__link--with-sub" data-drupal-link-system-path="taxonomy/term/91">Disease Areas</a>
              <span class="expand-sub"></span>
          
                                    
    
<ul  class="main-menu main-menu--sub main-menu--sub-1">
            
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/cancer" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/186">Cancer</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/infectious-disease" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/191">Infectious Disease</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/cardiovascular-disease" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/196">Cardiovascular Disease</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/neurological-psychological-disorders" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/201">Neurological &amp; Psychological Disease</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/autoimmune-disease" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/211">Autoimmune Disease</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/inherited-disease" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/216">Inherited Disease</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/reproductive-health" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/221">Reproductive Health</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/respiratory" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/14081">Respiratory</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/gastrointestinal" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/14071">Gastrointestinal</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/covid-19" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/16516">COVID-19</a>
          </li>
      </ul>
  
      </li>
          
<li  class="main-menu__item">
            <a href="/markets" class="main-menu__link" data-drupal-link-system-path="taxonomy/term/96">Applied Markets</a>
          </li>
          
<li  class="main-menu__item main-menu__item--with-sub">
            <a href="/resources" class="main-menu__link main-menu__link--with-sub" data-drupal-link-system-path="node/536561">Resources</a>
              <span class="expand-sub"></span>
          
                                    
    
<ul  class="main-menu main-menu--sub main-menu--sub-1">
            
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/resources/webinars" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="node/546701">Webinars</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/resources/e-case-study-videos" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="node/536566">eCase Study Videos</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/resources/scan" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/15271">The Scan</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/resources/white-papers-and-videos" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="resources/white-papers-and-videos">White Papers</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/careers" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/15276">Career Blog</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/resources/jobs" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="resources/jobs">Jobs Listings</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/resources/new-product" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/61">New Products</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/resources/people-news" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/66">People in the News</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/advances-spatial-genomics" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/16251">Advances in Spatial Genomics</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/genomics-clinical-implementation" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/14301">Genomics: Clinical Implementation</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/advances-clinical-genomics-profiling" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/16261">Advances in Clinical Genomics Profiling</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/next-generation-discovery-workflows" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/16481">Next-Generation Discovery Workflows</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/resources/sponsored" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="resources/sponsored">Partner Content</a>
          </li>
      </ul>
  
      </li>
      </ul>
  

  </nav>

        </div>
  </nav>
        <div  data-drupal-selector="views-exposed-form-search-autocomplete-page" id="block-exposedformsearch-autocompletepage" data-block-plugin-id="views_exposed_filter_block:search_autocomplete-page" class="block views-exposed-form elastic-autocomplete-form">
  
    
      <form action="/elastic-search" method="get" id="views-exposed-form-search-autocomplete-page" accept-charset="UTF-8">
  
<div class="js-form-item form-item form-element__textfield">
          <input  class="elastic-autocomplete-input form-autocomplete form-text form-item__textfield" placeholder="Enter your keywords" data-drupal-selector="edit-search-phrase" data-autocomplete-path="/admin/view_content/search_autocomplete" type="text" id="edit-search-phrase" name="search_phrase" value="" size="30" maxlength="128" />

        </div>



<div class="js-form-item form-item form-element__submit">
      


  
<button  class="button button--icon js-form-submit form-submit" aria-label="button" title="Search">
      


<svg  class="icon"

  
  
  >
      <use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#magnifying-glass"></use>
</svg>
  </button>
  </div><div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"></div>


</form>
<div class="elastic-autocomplete-result-wrapper"></div>
  </div>

    </div>      </div>
      <div  class="header__menu_my_topics">
          <div  id="block-usertopicssubnav-2" data-block-plugin-id="user_topics_subnav" class="block">
  
    
      <div class="user-topics-subnav js-topics-subnav-container"></div>
  </div>

      </div>
      <div  class="header__menu_breadcrumbs">
          <div  id="block-gweb-breadcrumbs" data-block-plugin-id="system_breadcrumb_block" class="block">
  
    
      

  <nav role='navigation' aria-labelledby='system-breadcrumb'>
    <h2  class="visually-hidden" id='system-breadcrumb'>Breadcrumb</h2>
    <ol  class="breadcrumb">
          <li  class="breadcrumb__item">
                  <a  class="breadcrumb__link" href="/">Home</a>
              </li>
          <li  class="breadcrumb__item">
                  <a  class="breadcrumb__link" href="https://www.genomeweb.com/resources/scan">The Scan</a>
              </li>
        </ol>
  </nav>

  </div>

      </div>
    </div>
  </div>
  <div  class="license-info-mobile__wrapper desktop-hidden">
          <div  class="license-info-mobile">
        <div  id="block-craintriallicenseinfo" data-block-plugin-id="crain_trial_license_info" class="block license-info--block-wrapper visually-hidden">
  
    
      <div class="license-info--block">
  Premium Trial:
  <h7 class="license-info--title"></h7>
  <p class="license-info--desc">
    <a href="/request-premium-quote" target="_blank">Request an Annual Quote</a>
  </p>
</div>

  </div>

      </div>
      </div>
  <div class="header-login header-login-mobile header-login-mobile--hidden">
    <div  class="header-login__login-cta">
                      
  <a
     class="link link--button omnitrack js-gweb-clickshare-login-link"
          data-omnilink="login-link"
          data-omnilocation="header"
        href="/user"
  >


            Log in
        </a>

          </div>
    <div  class="header-login__subscribe-cta">
                      
  <a
     class="link link--button link--button-alternate"
        href="/subscribe"
  >


            Subscribe
        </a>

          </div>
  </div>

  <div  class="header__bottom">
    <div  class="header__leaderboard-ad header__leaderboard-ad--mobile">
        <div  id="block-ad-mobile-leaderboard-lb-01" data-block-plugin-id="ad_display:ad_mobile_leaderboard_lb_01" class="block">
  
    
        <div id="ad-entity--yVprNKHLR0" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_mobile_leaderboard_lb_01" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["xs","small","medium"]' data-ad-entity-targeting='{"pos":"LB_01","name":"lead_mobile"}'><div id="google-dfp-Nhqj7EGHn-o" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="gnwo" data-dfp-out-of-page="false" data-dfp-sizes='[[320,50]]'></div>
</div>

  </div>

    </div>
  </div>

</header>

            
    
    
    
    <div  class="main">
    <span id="main-content" tabindex="-1"></span>        <main role="main"  class="main-content">
            <div>
    <div data-drupal-messages-fallback class="hidden"></div><div  id="block-paywallcstargeturlappend" data-block-plugin-id="block_content:5fc9c525-634b-4ce1-80a7-6eebc8aa5d21" class="block">
  
    
      
            <div><script>
jQuery(window).on('crain-paywall-custom-template-injected', function (e) {
  let csTargetUrlAppends = document.querySelectorAll('[data-append="CSTargetURL"]');

  [].forEach.call(csTargetUrlAppends, function(el) {
    if (el.hasAttribute('href')) {
      let url = new URL(el.href);
      url.searchParams.set('CSTargetURL', window.location.href);
      el.href = url.href;
    }
  });
});
</script></div>
      
  </div>
<article class="node node--type-article node--view-mode-full clearfix"><div>
    
  <div class="layout-three-columns">
    <div class="layout-three-columns__column layout-three-columns__column--main">
        <div><div class="block-region-main"><div data-block-plugin-id="crain_gweb_article_header" class="block">
  
    
      


<div class="article-header">
    
    
    
<h1 class="h1">
      Treatment Costs May Not Coincide With R&amp;D Investment, Study Suggests
    </h1>

    <div class="article-header__byline_container">
        <span>Sep 27, 2022</span>
            </div>
        <div class="article-header__labels">
                
<button class="mytopics-action mytopics-action--bookmark visually-hidden js-mytopics-action omnitrack" data-is-followed="false" data-add-text="Save for later" data-remove-text="Remove from my reading list" data-action-target-name="Treatment Costs May Not Coincide With R&amp;D Investment, Study Suggests" data-action-target-type="bookmarks" data-entity="node_591991" data-add-link="/add/node/591991" data-remove-link="/remove/node/591991">
    


<svg class="mytopics-action__icon mytopics-action__icon--bookmark mytopics-action__icon--unchecked"><use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#bookmark-open"></use></svg><svg class="mytopics-action__icon mytopics-action__icon--bookmark mytopics-action__icon--checked"><use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#bookmark-saved"></use></svg><span class="mytopics-action__text mytopics-action__text--bookmark js-mytopics-action-text">
    Save for later
  </span>
</button>
    </div>
</div>

  </div>
<div data-block-plugin-id="entity_view:node" class="block">
  
    
      

<div role="article" about="/scan/treatment-costs-may-not-coincide-rd-investment-study-suggests" class="article-content">
    <div class="article-content__article_main_container" data-x-crain-vary-test="none">
      
      <div>
              <div class="item--paragraph--type--body">

<div class="body">
  

            <div class="text-long"><p><span><span>Reporting in the <em>JAMA Network Open</em>, investigators at the London School of Economics and Political Science, the University of Pittsburgh, and the University of California at San Diego explore the relationship between <a href="https://jamanetwork.com/journals/jamanetworkopen/fullarticle/2796669" class=" inline-paragraph-link">treatment costs and the research and development</a> inputs that when into the corresponding drugs, focusing on 60 drugs approved by the US Food and Drug Administration over nearly a decade between early 2009 and the end of 2018. The team's modeling analyses did not support the notion that research and development investments track with the ultimate cost of a drug and found no clear association between these variables. Instead, the results suggest that "there was no association between estimated research and development investments and treatment costs based on list prices at the launch of the product or based on net prices a year after launch," the authors argue, adding that "drug companies should make further data available if they want to use this argument to justify high prices."</span></span></p></div>
      
</div>
</div>
          </div>
  
  <div class="node_view"></div>
  </div>
</div>

  </div>
<div data-block-plugin-id="dual_tagging_topic" class="block">
  
    
      

<div class="topics-list">
  
<h3 class="topics-list__heading">
      Filed under
    </h3>

      <div class="mytopics-combo-link">        
<div class="mytopics-combo-link">
  <div class="mytopics-combo-link__inner">
          
<button class="mytopics-action mytopics-action--plain js-mytopics-action omnitrack" data-term="topic" data-add-text="Drug Discovery &amp; Development" data-action-target-name="Drug Discovery &amp; Development" data-action-target-type="my-topics" data-remove-text="Drug Discovery &amp; Development" data-entity="taxonomy_term_241" data-omnilink="drugdiscovery&amp;development" data-omnilocation="mytopics" title="Add to My Topics" data-add-link="/add/taxonomy_term/241" data-remove-link="/remove/taxonomy_term/241">
    


<svg class="mytopics-action__icon mytopics-action__icon--plain mytopics-action__icon--unchecked"><use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#plus"></use></svg><svg class="mytopics-action__icon mytopics-action__icon--plain mytopics-action__icon--checked"><use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#checkmark-grey"></use></svg><span class="mytopics-action__text mytopics-action__text--plain js-mytopics-action-text">
    
  </span>
</button>
    
    
  <a class="mytopics-combo-link__link link" href="/drug-discovery-development">


            Drug Discovery &amp; Development
        </a>

  </div>
</div>
</div>
      <div class="mytopics-combo-link">        
<div class="mytopics-combo-link">
  <div class="mytopics-combo-link__inner">
          
<button class="mytopics-action mytopics-action--plain js-mytopics-action omnitrack" data-term="topic" data-add-text="In The Journals" data-action-target-name="In The Journals" data-action-target-type="my-topics" data-remove-text="In The Journals" data-entity="taxonomy_term_18741" data-omnilink="inthejournals" data-omnilocation="mytopics" title="Add to My Topics" data-add-link="/add/taxonomy_term/18741" data-remove-link="/remove/taxonomy_term/18741">
    


<svg class="mytopics-action__icon mytopics-action__icon--plain mytopics-action__icon--unchecked"><use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#plus"></use></svg><svg class="mytopics-action__icon mytopics-action__icon--plain mytopics-action__icon--checked"><use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#checkmark-grey"></use></svg><span class="mytopics-action__text mytopics-action__text--plain js-mytopics-action-text">
    
  </span>
</button>
    
    
  <a class="mytopics-combo-link__link link" href="/topic/journals">


            In The Journals
        </a>

  </div>
</div>
</div>
  </div>
  </div>
<div data-block-plugin-id="trendmd_recommended" class="block">
  
    
      <div id="crain-trendmd-container"></div>
  </div>
<div data-block-plugin-id="crain_gweb_article_disclaimer" class="block">
  
    
      
  </div>
</div></div>
    </div>
    <div class="layout-three-columns__column layout-three-columns__column--sidebar-1">
        <div><div class="block-region-sidebar-1"><div data-block-plugin-id="block_content:2e7634b9-2f54-42b3-892e-e4e4a0f64164" class="block">
      <div class="crain-the-scan">
      
<div class="content-list content-list--variant-simple">

                
                  
  <a class="label-link label-link--variant-simple" href="/breaking-news?category=15271">


              <span class="label label--variant-simple">
                        <span class="label__prefix label__prefix--variant-simple">
        Breaking
    </span>
    
        <span class="label__content label__content--variant-simple">
        News
    </span>
    
    

                                    


<svg class="label__icon label__icon--color-primary"><use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#arrow-right"></use></svg></span>
          </a>

          
                    <ul class="content-list-container content-list-container--variant-simple"><li class="content-list-item content-list-item--variant-simple">
            
                                          

<div class="card card--headline-only">
              <div class="card__content">

                                              
      
<h2 class="card__heading card__heading--headline-only">
      
  <a class="card__heading-link" href="/sequencing/neuropsychiatric-disease-clues-drawn-enhancer-expression-analysis">


            Neuropsychiatric Disease Clues Drawn From Enhancer Expression Analysis
        </a>

    </h2>
            
                                                  </div>
</div>
                          
                        </li>
                                            <li class="content-list-item content-list-item--variant-simple">
            
                                          

<div class="card card--headline-only">
              <div class="card__content">

                                              
      
<h2 class="card__heading card__heading--headline-only">
      
  <a class="card__heading-link" href="/informatics/omicabio-genobankio-partner-tokenized-consent-protocol-sequencing-study">


            OmicaBio, GenobankIo Partner on Tokenized Consent Protocol for Sequencing Study
        </a>

    </h2>
            
                                                  </div>
</div>
                          
                        </li>
                                            <li class="content-list-item content-list-item--variant-simple">
            
                                          

<div class="card card--headline-only">
              <div class="card__content">

                                              
      
<h2 class="card__heading card__heading--headline-only">
      
  <a class="card__heading-link" href="/genetic-research/nih-launches-425m-program-establish-function-every-human-gene">


            NIH Launches $42.5M Program to Establish Function of Every Human Gene
        </a>

    </h2>
            
                                                  </div>
</div>
                          
                        </li>
                                            <li class="content-list-item content-list-item--variant-simple">
            
                                          

<div class="card card--headline-only">
              <div class="card__content">

                                              
      
<h2 class="card__heading card__heading--headline-only">
      
  <a class="card__heading-link" href="/informatics/gatc-health-akon-lighting-generate-ai-driven-genomic-insights-over-1m-africans">


            GATC Health, Akon Lighting to Generate AI-Driven Genomic Insights From Over 1M Africans
        </a>

    </h2>
            
                                                  </div>
</div>
                          
                        </li>
                                            <li class="content-list-item content-list-item--variant-simple">
            
                                          

<div class="card card--headline-only">
              <div class="card__content">

                                              
      
<h2 class="card__heading card__heading--headline-only">
      
  <a class="card__heading-link" href="/business-news/anpac-bio-inks-deal-37m-investment">


            AnPac Bio Inks Deal for $3.7M Investment
        </a>

    </h2>
            
                                                  </div>
</div>
                          
                        </li>
                    
                </ul></div>
    </div>
  </div>

<div data-block-plugin-id="ad_display:ad_large_rectangle_1_rec_01" class="block">
  
    
        <div id="ad-entity-yJc7_oK57Vw" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_large_rectangle_1_rec_01" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant="[&quot;any&quot;]" data-ad-entity-targeting="{&quot;pos&quot;:&quot;REC_01&quot;,&quot;name&quot;:&quot;lr1&quot;}"><div id="google-dfp-Bs5iGpNcckk" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="test" data-dfp-out-of-page="false" data-dfp-sizes="[[300,250],&quot;fluid&quot;]"></div>
</div>

  </div>
<div data-block-plugin-id="block_content:71f63a1b-2e1f-4686-b5ea-32eef5074670" class="block">
      <div class="crain-the-scan">
      
<div class="content-list content-list--variant-highlight">

                
                  
  <a class="label-link label-link--variant-highlight" href="/resources/scan">


              <span class="label label--variant-highlight">
                        <span class="label__prefix label__prefix--variant-highlight">
        The
    </span>
    
        <span class="label__content label__content--variant-highlight">
        Scan
    </span>
    
    

                                    


<svg class="label__icon label__icon--color-primary"><use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#arrow-right"></use></svg></span>
          </a>

          
                                        
                                          

<div class="card card--teaser-list">
              <div class="card__content">

                                              
      
<h2 class="card__heading card__heading--teaser-list">
      
  <a class="card__heading-link" href="/scan/study-finds-sorghum-genetic-loci-influencing-composition-function-human-gut-microbes">


            Study Finds Sorghum Genetic Loci Influencing Composition, Function of Human Gut Microbes
        </a>

    </h2>
            
                                    
<div class="card__body card__body--teaser-list">
            Focusing on microbes found in the human gut microbiome, researchers in Nature Communications identified 10 sorghum loci that appear to influence the microbial taxa or microbial metabolite features.&#13;

      </div>
                              </div>
</div>
                          
                                
                                          

<div class="card card--teaser-list">
              <div class="card__content">

                                              
      
<h2 class="card__heading card__heading--teaser-list">
      
  <a class="card__heading-link" href="/scan/treatment-costs-may-not-coincide-rd-investment-study-suggests">


            Treatment Costs May Not Coincide With R&amp;D Investment, Study Suggests
        </a>

    </h2>
            
                                    
<div class="card__body card__body--teaser-list">
            Researchers in JAMA Network Open did not find an association between ultimate treatment costs and investments in a drug when they analyzed available data on 60 approved drugs.&#13;

      </div>
                              </div>
</div>
                          
                                
                                          

<div class="card card--teaser-list">
              <div class="card__content">

                                              
      
<h2 class="card__heading card__heading--teaser-list">
      
  <a class="card__heading-link" href="/scan/sleep-related-variants-show-low-penetrance-large-population-analysis">


            Sleep-Related Variants Show Low Penetrance in Large Population Analysis
        </a>

    </h2>
            
                                    
<div class="card__body card__body--teaser-list">
            A limited number of variants had documented sleep effects in an investigation in PLOS Genetics of 10 genes with reported sleep ties in nearly 192,000 participants in four population studies.&#13;

      </div>
                              </div>
</div>
                          
                                
                                          

<div class="card card--teaser-list">
              <div class="card__content">

                                              
      
<h2 class="card__heading card__heading--teaser-list">
      
  <a class="card__heading-link" href="/scan/researchers-develop-polygenic-risk-scores-dozens-disease-related-exposures">


            Researchers Develop Polygenic Risk Scores for Dozens of Disease-Related Exposures
        </a>

    </h2>
            
                                    
<div class="card__body card__body--teaser-list">
            With genetic data from two large population cohorts and summary statistics from prior genome-wide association studies, researchers came up with 27 exposure polygenic risk scores in the American Journal of Human Genetics.&#13;

      </div>
                              </div>
</div>
                          
                    
        
            </div>
    </div>
  </div>

<div data-block-plugin-id="ad_display:ad_large_rectangle_2_rec_02" class="block sticky-ad">
  
    
      <div class="sticky-ad-wrapper"><div class="sticky-ad-block">  <div id="ad-entity-uwVMOoBuLJA" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_large_rectangle_2_rec_02" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant="[&quot;any&quot;]" data-ad-entity-targeting="{&quot;pos&quot;:&quot;REC_02&quot;,&quot;name&quot;:&quot;lr2&quot;}"><div id="google-dfp-8ud7qSK7uYA" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="test" data-dfp-out-of-page="false" data-dfp-sizes="[[300,250],&quot;fluid&quot;]"></div>
</div>
</div></div>
  </div>
</div></div>
    </div>
    <div class="layout-three-columns__column layout-three-columns__column--sidebar-2">
        <div><div class="block-region-sidebar-2"><div data-block-plugin-id="ad_display:ad_small_rectangle_1_sr_01" class="block">
  
    
        <div id="ad-entity-U3b4WKdBKb4" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_small_rectangle_1_sr_01" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant="[&quot;any&quot;]" data-ad-entity-targeting="{&quot;pos&quot;:&quot;SR_01&quot;,&quot;name&quot;:&quot;sr1&quot;}"><div id="google-dfp-1Ks6WcV-VXI" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="gnwo" data-dfp-out-of-page="false" data-dfp-sizes="[[180,150],&quot;fluid&quot;]"></div>
</div>

  </div>

      <div><div class="js-view-dom-id-c7647a75e6247c12b1f98ebb83a3f8020686cd22a57cc92bd449bb5200c9a711">
  
  
  

  
  
  

    
<div class="content-list content-list--variant-ranked">

                
                  


              <span class="label label--variant-simple">
                        <span class="label__prefix label__prefix--variant-simple">
        What's Popular?
    </span>
    
        <span class="label__content label__content--variant-simple">
         
    </span>
    
    

                
            </span>
        
          
                    <ol class="content-list-container content-list-container--variant-ranked"><li class="content-list-item content-list-item--variant-ranked">
            
                          

<div class="card card--headline-only">
              <div class="card__content">

                                              
      
<h2 class="card__heading card__heading--headline-only">
      
  <a class="card__heading-link" href="/sequencing/bioivt-acquires-biospecimen-firm-fidelis-research">


            BioIVT Acquires Biospecimen Firm Fidelis Research
        </a>

    </h2>
            
                                                  </div>
</div>

            
                        </li>
                                            <li class="content-list-item content-list-item--variant-ranked">
            
                          

<div class="card card--headline-only">
              <div class="card__content">

                                          <div class="premium__heading">
              
      
<h2 class="card__heading card__heading--headline-only">
      
  <a class="card__heading-link" href="/genetic-research/lack-cell-line-genetic-diversity-impacts-research-clinical-translation-results">


            Lack of Cell Line Genetic Diversity Impacts Research, Clinical Translation of Results
        </a>

        
<div class="premium premium--cgweb">
  


<svg class="premium__icon premium__icon--cgweb"><use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#premium--cgweb"></use></svg><span class="premium__text">Premium</span>
</div>
  </h2>
              </div>
            
                                                  </div>
</div>

            
                        </li>
                                            <li class="content-list-item content-list-item--variant-ranked">
            
                          

<div class="card card--headline-only">
              <div class="card__content">

                                              
      
<h2 class="card__heading card__heading--headline-only">
      
  <a class="card__heading-link" href="/informatics/cowen-initiates-coverage-23andme-outperform-rating">


            Cowen Initiates Coverage of 23andMe With Outperform Rating
        </a>

    </h2>
            
                                                  </div>
</div>

            
                        </li>
                                            <li class="content-list-item content-list-item--variant-ranked">
            
                          

<div class="card card--headline-only">
              <div class="card__content">

                                              
      
<h2 class="card__heading card__heading--headline-only">
      
  <a class="card__heading-link" href="/cancer/immunoscape-raises-14m">


            ImmunoScape Raises $14M
        </a>

    </h2>
            
                                                  </div>
</div>

            
                        </li>
                                            <li class="content-list-item content-list-item--variant-ranked">
            
                          

<div class="card card--headline-only">
              <div class="card__content">

                                          <div class="premium__heading">
              
      
<h2 class="card__heading card__heading--headline-only">
      
  <a class="card__heading-link" href="/biomarker-discovery-validation/darwinhealth-applies-systems-bio-workflow-improve-clinical-trial">


            DarwinHealth Applies Systems Bio Workflow to Improve Clinical Trial Patient Matching 
        </a>

        
<div class="premium premium--cgweb">
  


<svg class="premium__icon premium__icon--cgweb"><use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#premium--cgweb"></use></svg><span class="premium__text">Premium</span>
</div>
  </h2>
              </div>
            
                                                  </div>
</div>

            
                        </li>
                    
                </ol></div>


    

  
  

  
  
</div>
</div>

  <div data-block-plugin-id="ad_display:ad_skyscraper_sky_01" class="block">
  
    
        <div id="ad-entity-yQQ7QV95hkM" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_skyscraper_sky_01" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant="[&quot;any&quot;]" data-ad-entity-targeting="{&quot;pos&quot;:&quot;SKY_01&quot;,&quot;name&quot;:&quot;sky&quot;}"><div id="google-dfp-cvr-t7Fnrok" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="gnwo" data-dfp-out-of-page="false" data-dfp-sizes="[[160,600]]"></div>
</div>

  </div>
<div data-block-plugin-id="ad_display:ad_small_rectangle_2_sr_02" class="block sticky-ad">
  
    
      <div class="sticky-ad-wrapper"><div class="sticky-ad-block">  <div id="ad-entity-yTGx-Zq3X_U" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_small_rectangle_2_sr_02" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant="[&quot;any&quot;]" data-ad-entity-targeting="{&quot;pos&quot;:&quot;SR_02&quot;,&quot;name&quot;:&quot;sr2&quot;}"><div id="google-dfp-NRywEBLXVcc" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="gnwo" data-dfp-out-of-page="false" data-dfp-sizes="[[180,150],&quot;fluid&quot;]"></div>
</div>
</div></div>
  </div>
</div></div>
    </div>
  </div>

  </div>
</article>
  </div>

      </main>
  </div>
            
<footer  class="footer">
  <div  class="footer__inner">

    <div  class="footer__ads-footer">
      <h5  class="footer__ads-footer-label h5">Sponsorships</h5>

        



<div  class="grid grid--text-ads">
              <div  class="ad ad--text grid__item grid__item--text-ads">
  <div  class="ad__inner ad__inner--text">
    <div  id="block-ad-footer-fluid-text-ad1" data-block-plugin-id="ad_display:ad_footer_fluid_text_ad1" class="block">
  
    
        <div id="ad-entity-RckA6YZYzb4" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_footer_fluid_text_ad_1" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["any"]' data-ad-entity-targeting='{"pos":"NTV_01","name":"txt1"}'><div id="google-dfp-m-8NI3VOISM" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="test" data-dfp-out-of-page="false" data-dfp-sizes='[[290,170],"fluid"]'></div>
</div>

  </div>

  </div>
</div>
            <div  class="ad ad--text grid__item grid__item--text-ads">
  <div  class="ad__inner ad__inner--text">
    <div  id="block-ad-footer-fluid-text-ad2" data-block-plugin-id="ad_display:ad_footer_fluid_text_ad2" class="block">
  
    
        <div id="ad-entity-FYsvz4aoA58" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_footer_fluid_text_ad_2" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["any"]' data-ad-entity-targeting='{"pos":"NTV_02","name":"txt2"}'><div id="google-dfp-r7k5_TCwkeA" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="test" data-dfp-out-of-page="false" data-dfp-sizes='[[290,170],"fluid"]'></div>
</div>

  </div>

  </div>
</div>
            <div  class="ad ad--text grid__item grid__item--text-ads">
  <div  class="ad__inner ad__inner--text">
    <div  id="block-ad-footer-fluid-text-ad3" data-block-plugin-id="ad_display:ad_footer_fluid_text_ad3" class="block">
  
    
        <div id="ad-entity-DJR2x8HEbBo" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_footer_fluid_text_ad_3" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["any"]' data-ad-entity-targeting='{"pos":"NTV_03","name":"txt3"}'><div id="google-dfp-38NV8GJaZh4" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="test" data-dfp-out-of-page="false" data-dfp-sizes='[[290,170],"fluid"]'></div>
</div>

  </div>

  </div>
</div>
            <div  class="ad ad--text grid__item grid__item--text-ads">
  <div  class="ad__inner ad__inner--text">
    <div  id="block-ad-footer-fluid-text-ad4" data-block-plugin-id="ad_display:ad_footer_fluid_text_ad4" class="block">
  
    
        <div id="ad-entity-4hwamD-JHPY" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_footer_fluid_text_ad_4" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["any"]' data-ad-entity-targeting='{"pos":"NTV_04","name":"txt4"}'><div id="google-dfp-fJJsWPceleE" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="test" data-dfp-out-of-page="false" data-dfp-sizes='[[290,170],"fluid"]'></div>
</div>

  </div>

  </div>
</div>
            <div  class="ad ad--text grid__item grid__item--text-ads">
  <div  class="ad__inner ad__inner--text">
    <div  id="block-ad-footer-fluid-text-ad5" data-block-plugin-id="ad_display:ad_footer_fluid_text_ad5" class="block">
  
    
        <div id="ad-entity-LjxLFtguB5I" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_footer_fluid_text_ad_5" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["any"]' data-ad-entity-targeting='{"pos":"NTV_05","name":"txt5"}'><div id="google-dfp-fZgVapK2tFU" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="test" data-dfp-out-of-page="false" data-dfp-sizes='[[290,170],"fluid"]'></div>
</div>

  </div>

  </div>
</div>
            <div  class="ad ad--text grid__item grid__item--text-ads">
  <div  class="ad__inner ad__inner--text">
    <div  id="block-ad-footer-fluid-text-ad6" data-block-plugin-id="ad_display:ad_footer_fluid_text_ad6" class="block">
  
    
        <div id="ad-entity-a7oEtX6bnPI" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_footer_fluid_text_ad_6" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["any"]' data-ad-entity-targeting='{"pos":"NTV_06","name":"txt6"}'><div id="google-dfp-2FZqb9pFsx4" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="test" data-dfp-out-of-page="false" data-dfp-sizes='[[290,170],"fluid"]'></div>
</div>

  </div>

  </div>
</div>
      </div>
    </div>

    <div  class="footer__ad-bottom">
        <div  id="block-ad-footer-lb-02" data-block-plugin-id="ad_display:ad_footer_lb_02" class="block">
  
    
        <div id="ad-entity-FBAl8U4D5Zk" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_footer_lb_02" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["large","xl"]' data-ad-entity-targeting='{"pos":"LB_02","name":"foot"}'><div id="google-dfp-T8rTSxXtzNg" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="test" data-dfp-out-of-page="false" data-dfp-sizes='[[728,90]]'></div>
</div>

  </div>

    </div>

    <div  class="footer__menu">
        <nav role="navigation" aria-labelledby="block-footer-menu" id="block-footer" data-block-plugin-id="system_menu_block:footer">
            
  <h2 class="visually-hidden" id="block-footer-menu">Footer</h2>
  

        


    
                          
    
<ul  class="inline-menu">
            
<li  class="inline-menu__item">
            <a href="/about-us" class="inline-menu__link" data-drupal-link-system-path="node/460261">About us</a>
          </li>
          
<li  class="inline-menu__item">
            <a href="/advertise" class="inline-menu__link" data-drupal-link-system-path="node/460276">Advertise</a>
          </li>
          
<li  class="inline-menu__item">
            <a href="/contact-us" class="inline-menu__link" data-drupal-link-system-path="node/460286">Contact</a>
          </li>
          
<li  class="inline-menu__item">
            <a href="/frequently-asked-questions" title="Get answers to frequently-asked questions." class="inline-menu__link" data-drupal-link-system-path="node/460271">FAQ</a>
          </li>
          
<li  class="inline-menu__item">
            <a href="/resources/jobs" class="inline-menu__link" data-drupal-link-system-path="resources/jobs">Jobs</a>
          </li>
          
<li  class="inline-menu__item">
            <a href="/sitemap" title="A text sitemap of the website." class="inline-menu__link" data-drupal-link-system-path="sitemap">Sitemap</a>
          </li>
          
<li  class="inline-menu__item">
            <a href="/cdn-cgi/l/email-protection#70151419041f0219111c3017151e1f1d150715125e131f1d" class="inline-menu__link">Submit a Tip</a>
          </li>
      </ul>
  

  </nav>

    </div>

    <div  class="footer__subscribe-button">
        <div  id="block-subscribelinkfooter" data-block-plugin-id="block_content:618b944f-a873-4792-802f-01557c45ff27" class="block">
  
    
      

            <div class="text-long"><p class="text-align-center"><a class="link link--button link--button-alternate inline-paragraph-link" href="/subscribe">Subscribe </a></p>
</div>
      
  </div>

    </div>

    <div  class="footer__message">
        <div  id="block-footermessage" data-block-plugin-id="block_content:930657ae-8ab1-47b1-89ff-7ea47829074a" class="block">
  
    
      

            <div class="text-long"><p><a class="link inline-paragraph-link" data-mce-href="/privacy-policy" href="https://www.genomeweb.com/privacy-policy" title="Privacy Policy">Privacy Policy</a>.  <a class="link inline-paragraph-link" data-mce-href="/terms-of-use" href="https://www.genomeweb.com/terms-of-use" title="Terms and conditions">Terms &amp; Conditions</a>. Copyright © 2022 GenomeWeb, a business unit of Crain Communications.  All Rights Reserved.</p>
</div>
      
  </div>

    </div>

  </div>
</footer>

      </div>

  </div>

    
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/template" data-template="default-pw-acd">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</script>

  <script type="text/template" data-template="default-pw-srr">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</script>

  <script type="text/template" data-template="default-pw-exl">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</script>



  <script type="text/template" data-template="interstitial-pw-acd">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</script>

  <script type="text/template" data-template="interstitial-pw-srr">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</script>

  <script type="text/template" data-template="interstitial-pw-exl">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</script>



  <script type="text/template" data-template="inline-pw-acd">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</script>

  <script type="text/template" data-template="inline-pw-srr">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</script>

  <script type="text/template" data-template="inline-pw-exl">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</script>




  <script type="text/template" data-template="emailExchange-pw-acd">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</script>

  <script type="text/template" data-template="emailExchange-pw-srr">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</script>

  <script type="text/template" data-template="emailExchange-pw-exl">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</script>



    <script src="https://crain-platform-genomeweb-prod.s3.amazonaws.com/s3fs-public/js/js_ufoc_J6Cva8BVbZfZLlo0yyNmKJQvjkXDnbDkwOlnG8.js"></script>
<script src="https://crain-com.videoplayerhub.com/galleryloader.js" async></script>
<script src="https://crain-platform-genomeweb-prod.s3.amazonaws.com/s3fs-public/js/js_pnYgT2zshWhbdMaDEYXsivixdYlVYPUg5BhtVjIx4b0.js"></script>
<script src="//static.chartbeat.com/js/sitewidgets/sitetotal.js" defer></script>
<script src="https://crain-platform-genomeweb-prod.s3.amazonaws.com/s3fs-public/js/js__NMZDt9ZOyZWPO443KOy_veMPix4T6oUWice9I8cuzw.js"></script>
<script src="/profiles/custom/crain_core/themes/custom/gweb/components/01-atoms/images/icons/svgxuse.min.js?rivci5" defer></script>
<script src="https://crain-platform-genomeweb-prod.s3.amazonaws.com/s3fs-public/js/js_AFNN_0PcnEA9kuzZQLfwJkCoFIKH3JamCwrpvARjdu0.js"></script>
<script src="/profiles/custom/crain_core/modules/custom/crain_utility/js/crain-trial-license-info.js?rivci5" defer></script>
<script src="https://crain-platform-genomeweb-prod.s3.amazonaws.com/s3fs-public/js/js_J9Pv8dWG_ZF-vORgAnimDzrAfqk822P2j0cL1SQHZTk.js"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6e51ac8bf4","applicationID":"165752170","transactionName":"bwMEMhYCXUUCUBBbW1ZJJwUQClxYTHcWR0RZCjoICwdWaiBcCkZGVwoKAxY\/fVkHVjJbUU8lCQgQEVxaD1YWHwpODwMR","queueTime":0,"applicationTime":1241,"atts":"Q0QHRF4YTks=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
