<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<script id="ad-entity-settings" type="application/json">{"responsive":true,"inline":false,"p13n":true,"consent":{"method":"disabled"}}</script>
<link rel="preload" as="script" href="//securepubads.g.doubleclick.net/tag/js/gpt.js" />
<meta name="geo.position" content="40.7070747,-74.0133079" />
<meta name="geo.region" content="US-NY" />
<meta name="icbm" content="40.7070747,-74.0133079" />
<link rel="canonical" href="https://www.genomeweb.com/scan/fargen-phase-one-sequences-exomes-nearly-500-faroe-islands" />
<meta name="robots" content="noarchive" />
<link rel="shortlink" href="https://www.genomeweb.com/node/596221" />
<meta name="referrer" content="unsafe-url" />
<meta name="rights" content="Copyright © 1996-2022 GenomeWeb. All rights reserved." />
<meta name="description" content="The analysis in the European Journal of Human Genetics finds few rare variants and limited geographic structure among Faroese individuals." />
<meta name="abstract" content="The analysis in the European Journal of Human Genetics finds few rare variants and limited geographic structure among Faroese individuals." />
<link rel="icon" href="https://crain-platform-genomeweb-prod.s3.amazonaws.com/app-icons/favicon.ico" />
<link rel="mask-icon" href="" />
<link rel="apple-touch-icon" sizes="180x180" href="https://crain-platform-genomeweb-prod.s3.amazonaws.com/app-icons/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://crain-platform-genomeweb-prod.s3.amazonaws.com/app-icons/apple-touch-icon.png" />
<meta property="og:site_name" content="GenomeWeb" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.genomeweb.com/scan/fargen-phase-one-sequences-exomes-nearly-500-faroe-islands" />
<meta property="og:title" content="FarGen Phase One Sequences Exomes of Nearly 500 From Faroe Islands" />
<meta property="og:description" content="The analysis in the European Journal of Human Genetics finds few rare variants and limited geographic structure among Faroese individuals." />
<meta property="og:updated_time" content="2022-11-22T11:01:48-05:00" />
<meta property="place:location:latitude" content="40.7070747" />
<meta property="place:location:longitude" content="-74.0133079" />
<meta property="og:street_address" content="1 Battery Park Plaza, 8th Floor" />
<meta property="og:locality" content="New York" />
<meta property="og:region" content="NY" />
<meta property="og:postal_code" content="10004" />
<meta property="og:country_name" content="US" />
<meta property="og:email" content="customerservice@genomeweb.com" />
<meta property="og:phone_number" content="1.212.269.4747" />
<meta property="og:fax_number" content="1.212.269.3686" />
<meta property="og:locale" content="en_US" />
<meta property="article:author" content="https://www.facebook.com/*" />
<meta property="article:section" content="The Scan" />
<meta property="article:published_time" content="2022-11-22T11:00:16-05:00" />
<meta property="article:modified_time" content="2022-11-22T11:01:48-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GenomeWeb" />
<meta name="twitter:description" content="The analysis in the European Journal of Human Genetics finds few rare variants and limited geographic structure among Faroese individuals." />
<meta name="twitter:title" content="FarGen Phase One Sequences Exomes of Nearly 500 From Faroe Islands" />
<meta name="twitter:site:id" content="275690183" />
<meta name="twitter:url" content="https://www.genomeweb.com/scan/fargen-phase-one-sequences-exomes-nearly-500-faroe-islands" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
<script type="text/javascript">
       (function() {
           /** CONFIGURATION START **/
           var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
           _sf_async_config.uid = 25465;
           _sf_async_config.domain = 'genomeweb.com';
           _sf_async_config.useCanonical = true;
           _sf_async_config.useCanonicalDomain = true;
           _sf_async_config.sections = 'The Scan';
           _sf_async_config.authors = '';
           /** CONFIGURATION END **/
        })()</script>
<script src='//static.chartbeat.com/js/chartbeat_mab.js' async></script><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "FarGen Phase One Sequences Exomes of Nearly 500 From Faroe Islands | GenomeWeb",
            "name": "FarGen Phase One Sequences Exomes of Nearly 500 From Faroe Islands | GenomeWeb",
            "description": "The analysis in the European Journal of Human Genetics finds few rare variants and limited geographic structure among Faroese individuals.",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "width": "800",
                "height": "600"
            },
            "datePublished": "2022-11-22T11:00:16-05:00",
            "dateModified": "2022-11-22T11:01:48-05:00",
            "hasPart": {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False"
            },
            "isAccessibleForFree": "False",
            "author": {
                "@type": "Organization",
                "@id": "GenomeWeb",
                "name": "GenomeWeb",
                "url": "https://www.genomeweb.com/",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "False",
                    "url": "https://crain-platform-genomeweb-prod.s3.amazonaws.com/s3fs-public/logo.svg",
                    "width": "1988",
                    "height": "606"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.genomeweb.com/",
                "name": "GenomeWeb",
                "url": "https://www.genomeweb.com/",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "False",
                    "url": "https://crain-platform-genomeweb-prod.s3.amazonaws.com/s3fs-public/logo.svg",
                    "width": "1988",
                    "height": "606"
                }
            },
            "mainEntityOfPage": "https://www.genomeweb.com/scan/fargen-phase-one-sequences-exomes-nearly-500-faroe-islands"
        },
        {
            "@type": "WebPage",
            "@id": "https://www.genomeweb.com/scan/fargen-phase-one-sequences-exomes-nearly-500-faroe-islands",
            "breadcrumb": {
                "@type": "BreadcrumbList",
                "itemListElement": [
                    {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Home",
                        "item": "https://www.genomeweb.com/"
                    },
                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "The Scan",
                        "item": "https://www.genomeweb.com/resources/scan"
                    }
                ]
            },
            "description": "The analysis in the European Journal of Human Genetics finds few rare variants and limited geographic structure among Faroese individuals.",
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.genomeweb.com/",
                "name": "GenomeWeb",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "False",
                    "url": "https://crain-platform-genomeweb-prod.s3.amazonaws.com/s3fs-public/logo.svg",
                    "width": "1988",
                    "height": "606"
                }
            }
        }
    ]
}</script>
<script src="//assets.adobedtm.com/05852ba8023b/d0865a2fcc62/launch-28b496400268.min.js" type="text/javascript" async></script>
<meta name="sailthru.title" content="FarGen Phase One Sequences Exomes of Nearly 500 From Faroe Islands" />
<meta name="sailthru.date" content="2022-11-22T11:00:17-05:00" />
<meta name="sailthru.tags" content="Genetic Research,In The Journals,In The Journals,Genetic Research,Genetic Research,Genetic Research" />
<meta name="sailthru.description" content="The analysis in the European Journal of Human Genetics finds few rare variants and limited geographic structure among Faroese individuals." />
<meta name="categories" content="The Scan, Genetic Research, In The Journals" />
<link rel="preload" as="font" type="font/woff" crossorigin="anonymous" href="https://crain-platform-shared.s3.amazonaws.com/gweb/font/HelveticaNeueLTStd-Blk__2A2C03_1_0.woff" />
<link rel="preload" as="font" type="font/woff" crossorigin="anonymous" href="https://crain-platform-shared.s3.amazonaws.com/gweb/font/HelveticaNeueLT__2A2C03_2_0.woff" />
<link rel="preload" as="font" type="font/woff" crossorigin="anonymous" href="https://crain-platform-shared.s3.amazonaws.com/gweb/font/HelveticaNeueLT__bold__2A2C2B_0_0.woff" />

    <title>FarGen Phase One Sequences Exomes of Nearly 500 From Faroe Islands | GenomeWeb</title>
    <link rel="stylesheet" media="all" href="https://crain-platform-genomeweb-prod.s3.amazonaws.com/s3fs-public/css/css_susjX7qdqKwK3EehCJmy9fE273uMlliq-8OBOOq5zrA.css" />
<link rel="stylesheet" media="all" href="https://crain-platform-genomeweb-prod.s3.amazonaws.com/s3fs-public/css/css_E6WubuQ0g2MJghrPz-A1_di5H3dJKZGpp9YW-Mj-kw4.css" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="https://crain-platform-genomeweb-prod.s3.amazonaws.com/s3fs-public/js/js_61_UMpTBu5Y-2MTa2t3Ov5otC_zCfqHop_WXrSa0azo.js"></script>
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script src="/profiles/custom/crain_core/modules/custom/crain_utility/js/google-tag-manager-init.js?rlqk4r" defer></script>
<script src="/modules/contrib/adobe_launch/js/adobe_launch_dtm_init.js?rlqk4r"></script>

  </head>
  <body class="gw-page-node--published">
        <a href="#main-content" class="visually-hidden focusable">
      Skip to main content
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    



<div  class="layout-container">
              <header  class="header">

  <div  class="header__fullwidth">
      <nav role="navigation" aria-labelledby="block-sisterpublicationlinks-2-menu" id="block-sisterpublicationlinks-2" data-block-plugin-id="system_menu_block:sister-publication-links">
            
  <h2 class="visually-hidden" id="block-sisterpublicationlinks-2-menu">Sister Publication Links</h2>
  

        


    
                          
    
<ul  data-region="header" class="brandbar-menu">
            
<li  class="brandbar-menu__item brandbar-menu__item--active brandbar-menu__item--gw">
            <a href="https://www.genomeweb.com" class="brandbar-menu__link brandbar-menu__link--active brandbar-menu__link--gw" data-omnilink="sister-links" data-omnilocation="eyebrow">GenomeWeb</a>
          </li>
          
<li  class="brandbar-menu__item brandbar-menu__item--360dx">
            <a href="https://www.360dx.com/" class="brandbar-menu__link brandbar-menu__link--360dx" data-omnilink="sister-links" data-omnilocation="eyebrow">360Dx</a>
          </li>
          
<li  class="brandbar-menu__item brandbar-menu__item--pon">
            <a href="https://www.precisiononcologynews.com" class="brandbar-menu__link brandbar-menu__link--pon" data-omnilink="sister-links" data-omnilocation="eyebrow">Precision Oncology News</a>
          </li>
      </ul>
  

  </nav>


    <div  class="header__top">
      <div  class="header__top-inner">
                <div  class="header__leaderboard-ad">
            <div  id="block-ad-leaderboard-lb-01" data-block-plugin-id="ad_display:ad_leaderboard_lb_01" class="block">
  
    
        <div id="ad-entity-RvUqghe2x2E" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_leaderboard_lb_01" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["large","xl"]' data-ad-entity-targeting='{"pos":"LB_01","name":"lead"}'><div id="google-dfp-e3vCrw1dkt4" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="test" data-dfp-out-of-page="false" data-dfp-sizes='[[728,90]]'></div>
</div>

  </div>

        </div>
        <div  class="header__social">
            <div  id="block-connectwithus" data-block-plugin-id="crain_connect_with_us" class="block">
  
    
      
<ul  class="social-menu">
            
<li  class="social-menu__item">
      
  <a
     class="social-menu__link"
          title="RSS Feeds"
        href="/rss-feeds"
  >


      


<svg  class="social-menu__icon"

  
      aria-labelledby="title-syndicate-filled"
  
  >
      <title id="title-syndicate-filled">RSS Feeds</title>
      <use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#syndicate-filled"></use>
</svg>
    </a>

  </li>
          
<li  class="social-menu__item">
      
  <a
     class="social-menu__link"
          title="Visit GenomeWeb on Twitter"
        href="https://www.twitter.com/genomeweb"
  >


      


<svg  class="social-menu__icon"

  
      aria-labelledby="title-twitter-filled"
  
  >
      <title id="title-twitter-filled">Visit GenomeWeb on Twitter</title>
      <use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#twitter-filled"></use>
</svg>
    </a>

  </li>
          
<li  class="social-menu__item">
      
  <a
     class="social-menu__link"
          title="Visit GenomeWeb on LinkedIn"
        href="https://www.linkedin.com/company/116396"
  >


      


<svg  class="social-menu__icon"

  
      aria-labelledby="title-linkedin-filled"
  
  >
      <title id="title-linkedin-filled">Visit GenomeWeb on LinkedIn</title>
      <use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#linkedin-filled"></use>
</svg>
    </a>

  </li>
      </ul>

  </div>

        </div>
      </div>
    </div>
  </div>

  <div  class="header__inner">

    <div  class="header__primary">
      <div  class="header__branding">
                  
  <a
     class="logo-link"
        href="/"
  >


      

  
<img
   class="logo__image"
      src="https://crain-platform-genomeweb-prod.s3.amazonaws.com/s3fs-public/logo.svg"
      alt="Logo"
    />
    </a>

              </div>
      <div  class="header__user-accounts-nav">
        <div  class="header__user-accounts-menu header__user-accounts-menu--hidden">
          <div  class="license-info-desktop__wrapper mobile-hidden">
                          <div  class="license-info-desktop">
                <div  id="block-craintriallicenseinfo" data-block-plugin-id="crain_trial_license_info" class="block license-info--block-wrapper visually-hidden">
  
    
      <div class="license-info--block">
  Premium Trial:
  <h7 class="license-info--title"></h7>
  <p class="license-info--desc">
    <a href="/request-premium-quote" target="_blank">Request an Annual Quote</a>
  </p>
</div>

  </div>

              </div>
                      </div>
            <nav role="navigation" aria-labelledby="block-useraccountmenu-menu" id="block-useraccountmenu" data-block-plugin-id="system_menu_block:account">
            
  <h2 class="visually-hidden" id="block-useraccountmenu-menu">User account menu</h2>
  

        


<div id="user-actions-nav" class="user-actions-nav">
    


    
                          
    
<ul  class="user-actions-menu">
            
<li  class="user-actions-menu__item user-actions-menu__item--user-actions user-actions-menu__item--with-sub">
            
  <a
     class="user-actions-menu__link user-actions-menu__link--user-actions user-actions-menu__link--with-sub"
        href="/"
  >

  


<svg  class="toggle-expand__icon"

  
  
  >
      <use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#profile"></use>
</svg>

            My GenomeWeb
        </a>

              <span class="expand-sub"></span>
          
                                    
    
<ul  class="user-actions-menu user-actions-menu--sub user-actions-menu--sub-1">
            
<li  class="user-actions-menu__item user-actions-menu__item--user-actions user-actions-menu__item--sub user-actions-menu__item--sub-1">
            <a href="/profile" class="user-actions-menu__link user-actions-menu__link--user-actions user-actions-menu__link--sub user-actions-menu__link--sub-1" data-drupal-link-system-path="node/536766">Profile</a>
          </li>
          
<li  class="user-actions-menu__item user-actions-menu__item--user-actions user-actions-menu__item--sub user-actions-menu__item--sub-1">
            <a href="/newsletters" class="user-actions-menu__link user-actions-menu__link--user-actions user-actions-menu__link--sub user-actions-menu__link--sub-1" data-drupal-link-system-path="newsletters">Newsletters</a>
          </li>
          
<li  class="user-actions-menu__item user-actions-menu__item--user-actions user-actions-menu__item--sub user-actions-menu__item--sub-1">
            <a href="/my-topics" class="user-actions-menu__link user-actions-menu__link--user-actions user-actions-menu__link--sub user-actions-menu__link--sub-1" data-drupal-link-system-path="my-topics">My Topics</a>
          </li>
          
<li  class="user-actions-menu__item user-actions-menu__item--user-actions user-actions-menu__item--sub user-actions-menu__item--sub-1">
            <a href="/my-stuff" class="user-actions-menu__link user-actions-menu__link--user-actions user-actions-menu__link--sub user-actions-menu__link--sub-1" data-drupal-link-system-path="my-stuff">Reading List</a>
          </li>
          
<li  class="user-actions-menu__item user-actions-menu__item--user-actions user-actions-menu__item--sub user-actions-menu__item--sub-1">
            <a href="https://home.genomeweb.com/clickshare/logout.do?CSAuthReq=1&amp;CSTargetURL=https%3A//www.genomeweb.com/" class="user-actions-menu__link user-actions-menu__link--user-actions user-actions-menu__link--sub user-actions-menu__link--sub-1">Log out</a>
          </li>
      </ul>
  
      </li>
      </ul>
  
</div>

  </nav>

        </div>
        <div  class="header-login header-login--hidden">
          <div  class="header-login__login-cta">
                                        
  <a
     class="link link--button omnitrack js-gweb-clickshare-login-link"
          data-omnilink="login-link"
          data-omnilocation="header"
        href="/user"
  >


            Log in
        </a>

                      </div>
          <div  class="header-login__subscribe-cta">
                                        
  <a
     class="link link--button link--button-alternate"
        href="/subscribe"
  >


            Subscribe
        </a>

                      </div>
        </div>

      </div>
    </div>

    <div  class="header__secondary">
      <div  class="header__menu">
          

<div  class="menu-bar">
  <nav>
    <a href="#" id="toggle-expand" class="toggle-expand">
  <span class="toggle-expand__open">
    <div class="toggle-expand__box">
      <span class="toggle-expand__text">Menu</span>
      


<svg  class="toggle-expand__icon"

  
  
  >
      <use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#menu"></use>
</svg>
    </div>
  </span>
  <span class="toggle-expand__close">
    <span class="toggle-expand__text">Close Menu</span>
  </span>
</a>    <div id="main-nav" class="main-nav">
            <div class="form-search-mobile-container">
        <div  data-drupal-selector="views-exposed-form-search-autocomplete-page" id="block-exposedformsearch-autocompletepage" data-block-plugin-id="views_exposed_filter_block:search_autocomplete-page" class="block views-exposed-form elastic-autocomplete-form">
  
    
      <form action="/elastic-search" method="get" id="views-exposed-form-search-autocomplete-page" accept-charset="UTF-8">
  
<div class="js-form-item form-item form-element__textfield">
          <input  class="elastic-autocomplete-input form-autocomplete form-text form-item__textfield" placeholder="Enter your keywords" data-drupal-selector="edit-search-phrase" data-autocomplete-path="/admin/view_content/search_autocomplete" type="text" id="edit-search-phrase" name="search_phrase" value="" size="30" maxlength="128" />

        </div>



<div class="js-form-item form-item form-element__submit">
      


  
<button  class="button button--icon js-form-submit form-submit" aria-label="button" title="Search">
      


<svg  class="icon"

  
  
  >
      <use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#magnifying-glass"></use>
</svg>
  </button>
  </div><div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"></div>


</form>
<div class="elastic-autocomplete-result-wrapper"></div>
  </div>

      </div>
                <nav role="navigation" aria-labelledby="block-mainnavigation-menu" id="block-mainnavigation" data-block-plugin-id="system_menu_block:main">
            
  <h2 class="visually-hidden" id="block-mainnavigation-menu">Main navigation</h2>
  

        




    
                          
    
<ul  data-region="header" class="main-menu">
            
<li  class="main-menu__item main-menu__item--user-account-menu main-menu__item--user-account-menu--hidden main-menu__item--with-sub">
            
  <a
     class="main-menu__link main-menu__link--user-account-menu main-menu__link--user-account-menu--hidden main-menu__link--with-sub"
        href="/"
  >

  


<svg  class="toggle-expand__icon"

  
  
  >
      <use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#profile"></use>
</svg>

            My GenomeWeb
        </a>

              <span class="expand-sub"></span>
          
                                    
    
<ul  class="main-menu main-menu--sub main-menu--sub-1">
            
<li  class="main-menu__item main-menu__item--user-account-menu main-menu__item--user-account-menu--hidden main-menu__item--sub main-menu__item--sub-1">
            <a href="/profile" class="main-menu__link main-menu__link--user-account-menu main-menu__link--user-account-menu--hidden main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="node/536766">Profile</a>
          </li>
          
<li  class="main-menu__item main-menu__item--user-account-menu main-menu__item--user-account-menu--hidden main-menu__item--sub main-menu__item--sub-1">
            <a href="/newsletters" class="main-menu__link main-menu__link--user-account-menu main-menu__link--user-account-menu--hidden main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="newsletters">Newsletters</a>
          </li>
          
<li  class="main-menu__item main-menu__item--user-account-menu main-menu__item--user-account-menu--hidden main-menu__item--sub main-menu__item--sub-1">
            <a href="/my-topics" class="main-menu__link main-menu__link--user-account-menu main-menu__link--user-account-menu--hidden main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="my-topics">My Topics</a>
          </li>
          
<li  class="main-menu__item main-menu__item--user-account-menu main-menu__item--user-account-menu--hidden main-menu__item--sub main-menu__item--sub-1">
            <a href="/my-stuff" class="main-menu__link main-menu__link--user-account-menu main-menu__link--user-account-menu--hidden main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="my-stuff">Reading List</a>
          </li>
          
<li  class="main-menu__item main-menu__item--user-account-menu main-menu__item--user-account-menu--hidden main-menu__item--sub main-menu__item--sub-1">
            <a href="https://home.genomeweb.com/clickshare/logout.do?CSAuthReq=1&amp;CSTargetURL=https%3A//www.genomeweb.com/" class="main-menu__link main-menu__link--user-account-menu main-menu__link--user-account-menu--hidden main-menu__link--sub main-menu__link--sub-1">Log out</a>
          </li>
      </ul>
  
      </li>
          
<li  class="main-menu__item main-menu__item--with-sub">
            <a href="/business" class="main-menu__link main-menu__link--with-sub" data-drupal-link-system-path="taxonomy/term/71">Business &amp; Policy</a>
              <span class="expand-sub"></span>
          
                                    
    
<ul  class="main-menu main-menu--sub main-menu--sub-1">
            
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/business-news" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/101">Business News</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/research-funding" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/106">Research Funding</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/policy-legislation" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/111">Policy &amp; Legislation</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/regulatory-news" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/116">Regulatory News</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/reimbursement" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/121">Reimbursement</a>
          </li>
      </ul>
  
      </li>
          
<li  class="main-menu__item main-menu__item--with-sub">
            <a href="/technology" class="main-menu__link main-menu__link--with-sub" data-drupal-link-system-path="taxonomy/term/76">Technology</a>
              <span class="expand-sub"></span>
          
                                    
    
<ul  class="main-menu main-menu--sub main-menu--sub-1">
            
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/microarrays-multiplexing" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/126">Microarrays &amp; Multiplexing</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/pcr" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/131">PCR</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/informatics" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/136">Informatics</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/sequencing" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/141">Sequencing</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/mass-spec" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/146">Mass Spec</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/sample-prep" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/151">Sample Prep</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/gene-silencinggene-editing" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/156">Gene Silencing/Gene Editing</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/synthetic-biology" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/16246">Synthetic Biology</a>
          </li>
      </ul>
  
      </li>
          
<li  class="main-menu__item main-menu__item--with-sub">
            <a href="/research" class="main-menu__link main-menu__link--with-sub" data-drupal-link-system-path="taxonomy/term/81">Research</a>
              <span class="expand-sub"></span>
          
                                    
    
<ul  class="main-menu main-menu--sub main-menu--sub-1">
            
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/genetic-research" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/161">Genetic Research</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/gene-expression-research" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/166">Gene Expression Research</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/epigenetics-research" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/171">Epigenetics Research</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/proteomics-protein-research" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/176">Proteomics &amp; Protein Research</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/cell-biology-research" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/181">Cell Biology Research</a>
          </li>
      </ul>
  
      </li>
          
<li  class="main-menu__item main-menu__item--with-sub">
            <a href="/diagnostics" class="main-menu__link main-menu__link--with-sub" data-drupal-link-system-path="taxonomy/term/86">Diagnostics</a>
              <span class="expand-sub"></span>
          
                                    
    
<ul  class="main-menu main-menu--sub main-menu--sub-1">
            
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/molecular-diagnostics" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/226">Molecular Diagnostics</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/companion-diagnostics" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/231">Companion Diagnostics</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/biomarker-discovery-validation" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/236">Biomarker Discovery &amp; Validation</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/drug-discovery-development" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/241">Drug Discovery &amp; Development</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/clinical-sequencing" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/246">Clinical Sequencing</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/liquid-biopsy" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/14756">Liquid Biopsy</a>
          </li>
      </ul>
  
      </li>
          
<li  class="main-menu__item main-menu__item--with-sub">
            <a href="/disease" class="main-menu__link main-menu__link--with-sub" data-drupal-link-system-path="taxonomy/term/91">Disease Areas</a>
              <span class="expand-sub"></span>
          
                                    
    
<ul  class="main-menu main-menu--sub main-menu--sub-1">
            
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/cancer" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/186">Cancer</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/infectious-disease" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/191">Infectious Disease</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/cardiovascular-disease" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/196">Cardiovascular Disease</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/neurological-psychological-disorders" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/201">Neurological &amp; Psychological Disease</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/autoimmune-disease" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/211">Autoimmune Disease</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/inherited-disease" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/216">Inherited Disease</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/reproductive-health" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/221">Reproductive Health</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/respiratory" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/14081">Respiratory</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/gastrointestinal" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/14071">Gastrointestinal</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/covid-19" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/16516">COVID-19</a>
          </li>
      </ul>
  
      </li>
          
<li  class="main-menu__item">
            <a href="/markets" class="main-menu__link" data-drupal-link-system-path="taxonomy/term/96">Applied Markets</a>
          </li>
          
<li  class="main-menu__item main-menu__item--with-sub">
            <a href="/resources" class="main-menu__link main-menu__link--with-sub" data-drupal-link-system-path="node/536561">Resources</a>
              <span class="expand-sub"></span>
          
                                    
    
<ul  class="main-menu main-menu--sub main-menu--sub-1">
            
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/resources/webinars" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="node/546701">Webinars</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/resources/e-case-study-videos" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="node/536566">eCase Study Videos</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/resources/scan" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/15271">The Scan</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/resources/white-papers-and-videos" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="resources/white-papers-and-videos">White Papers</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/careers" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/15276">Career Blog</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/resources/jobs" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="resources/jobs">Jobs Listings</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/resources/new-product" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/61">New Products</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/resources/people-news" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/66">People in the News</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/advances-spatial-genomics" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/16251">Advances in Spatial Genomics</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/genomics-clinical-implementation" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/14301">Genomics: Clinical Implementation</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/advances-clinical-genomics-profiling" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/16261">Advances in Clinical Genomics Profiling</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/next-generation-discovery-workflows" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/16481">Next-Generation Discovery Workflows</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
            <a href="/resources/sponsored" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="resources/sponsored">Partner Content</a>
          </li>
      </ul>
  
      </li>
      </ul>
  

  </nav>

        </div>
  </nav>
        <div  data-drupal-selector="views-exposed-form-search-autocomplete-page" id="block-exposedformsearch-autocompletepage" data-block-plugin-id="views_exposed_filter_block:search_autocomplete-page" class="block views-exposed-form elastic-autocomplete-form">
  
    
      <form action="/elastic-search" method="get" id="views-exposed-form-search-autocomplete-page" accept-charset="UTF-8">
  
<div class="js-form-item form-item form-element__textfield">
          <input  class="elastic-autocomplete-input form-autocomplete form-text form-item__textfield" placeholder="Enter your keywords" data-drupal-selector="edit-search-phrase" data-autocomplete-path="/admin/view_content/search_autocomplete" type="text" id="edit-search-phrase" name="search_phrase" value="" size="30" maxlength="128" />

        </div>



<div class="js-form-item form-item form-element__submit">
      


  
<button  class="button button--icon js-form-submit form-submit" aria-label="button" title="Search">
      


<svg  class="icon"

  
  
  >
      <use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#magnifying-glass"></use>
</svg>
  </button>
  </div><div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"></div>


</form>
<div class="elastic-autocomplete-result-wrapper"></div>
  </div>

    </div>      </div>
      <div  class="header__menu_my_topics">
          <div  id="block-usertopicssubnav-2" data-block-plugin-id="user_topics_subnav" class="block">
  
    
      <div class="user-topics-subnav js-topics-subnav-container"></div>
  </div>

      </div>
      <div  class="header__menu_breadcrumbs">
          <div  id="block-gweb-breadcrumbs" data-block-plugin-id="system_breadcrumb_block" class="block">
  
    
      

  <nav role='navigation' aria-labelledby='system-breadcrumb'>
    <h2  class="visually-hidden" id='system-breadcrumb'>Breadcrumb</h2>
    <ol  class="breadcrumb">
          <li  class="breadcrumb__item">
                  <a  class="breadcrumb__link" href="/">Home</a>
              </li>
          <li  class="breadcrumb__item">
                  <a  class="breadcrumb__link" href="https://www.genomeweb.com/resources/scan">The Scan</a>
              </li>
        </ol>
  </nav>

  </div>

      </div>
    </div>
  </div>
  <div  class="license-info-mobile__wrapper desktop-hidden">
          <div  class="license-info-mobile">
        <div  id="block-craintriallicenseinfo" data-block-plugin-id="crain_trial_license_info" class="block license-info--block-wrapper visually-hidden">
  
    
      <div class="license-info--block">
  Premium Trial:
  <h7 class="license-info--title"></h7>
  <p class="license-info--desc">
    <a href="/request-premium-quote" target="_blank">Request an Annual Quote</a>
  </p>
</div>

  </div>

      </div>
      </div>
  <div class="header-login header-login-mobile header-login-mobile--hidden">
    <div  class="header-login__login-cta">
                      
  <a
     class="link link--button omnitrack js-gweb-clickshare-login-link"
          data-omnilink="login-link"
          data-omnilocation="header"
        href="/user"
  >


            Log in
        </a>

          </div>
    <div  class="header-login__subscribe-cta">
                      
  <a
     class="link link--button link--button-alternate"
        href="/subscribe"
  >


            Subscribe
        </a>

          </div>
  </div>

  <div  class="header__bottom">
    <div  class="header__leaderboard-ad header__leaderboard-ad--mobile">
        <div  id="block-ad-mobile-leaderboard-lb-01" data-block-plugin-id="ad_display:ad_mobile_leaderboard_lb_01" class="block">
  
    
        <div id="ad-entity-GXP-ImJ87TY" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_mobile_leaderboard_lb_01" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["xs","small","medium"]' data-ad-entity-targeting='{"pos":"LB_01","name":"lead_mobile"}'><div id="google-dfp-DGruD_bOh40" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="gnwo" data-dfp-out-of-page="false" data-dfp-sizes='[[320,50]]'></div>
</div>

  </div>

    </div>
  </div>

</header>

            
    
    
    
    <div  class="main">
    <span id="main-content" tabindex="-1"></span>        <main role="main"  class="main-content">
            <div>
    <div data-drupal-messages-fallback class="hidden"></div><div  id="block-paywallcstargeturlappend" data-block-plugin-id="block_content:5fc9c525-634b-4ce1-80a7-6eebc8aa5d21" class="block">
  
    
      
            <div><script>
jQuery(window).on('crain-paywall-custom-template-injected', function (e) {
  let csTargetUrlAppends = document.querySelectorAll('[data-append="CSTargetURL"]');

  [].forEach.call(csTargetUrlAppends, function(el) {
    if (el.hasAttribute('href')) {
      let url = new URL(el.href);
      url.searchParams.set('CSTargetURL', window.location.href);
      el.href = url.href;
    }
  });
});
</script></div>
      
  </div>
<article class="node node--type-article node--view-mode-full clearfix"><div>
    
  <div class="layout-three-columns">
    <div class="layout-three-columns__column layout-three-columns__column--main">
        <div><div class="block-region-main"><div data-block-plugin-id="crain_gweb_article_header" class="block">
  
    
      


<div class="article-header">
    
    
    
<h1 class="h1">
      FarGen Phase One Sequences Exomes of Nearly 500 From Faroe Islands
    </h1>

    <div class="article-header__byline_container">
        <span>Nov 22, 2022</span>
            </div>
        <div class="article-header__labels">
                
<button class="mytopics-action mytopics-action--bookmark visually-hidden js-mytopics-action omnitrack" data-is-followed="false" data-add-text="Save for later" data-remove-text="Remove from my reading list" data-action-target-name="FarGen Phase One Sequences Exomes of Nearly 500 From Faroe Islands" data-action-target-type="bookmarks" data-entity="node_596221" data-add-link="/add/node/596221" data-remove-link="/remove/node/596221">
    


<svg class="mytopics-action__icon mytopics-action__icon--bookmark mytopics-action__icon--unchecked"><use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#bookmark-open"></use></svg><svg class="mytopics-action__icon mytopics-action__icon--bookmark mytopics-action__icon--checked"><use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#bookmark-saved"></use></svg><span class="mytopics-action__text mytopics-action__text--bookmark js-mytopics-action-text">
    Save for later
  </span>
</button>
    </div>
</div>

  </div>
<div data-block-plugin-id="entity_view:node" class="block">
  
    
      

<div role="article" about="/scan/fargen-phase-one-sequences-exomes-nearly-500-faroe-islands" class="article-content">
    <div class="article-content__article_main_container" data-x-crain-vary-test="none">
      
      <div>
              <div class="item--paragraph--type--body">

<div class="body">
  

            <div class="text-long"><p><span><span><span>Researchers have sequenced the exomes of 473 individuals as part of the first phase of the Faroe Genome Project (FarGen), which aims to develop a reference catalog for the isolated archipelago nation. As the researchers <a href="https://www.nature.com/articles/s41431-022-01227-2" target="_blank" class=" inline-paragraph-link">report in the <em>European Journal of Human Genetics</em></a>, the FarGen cohort includes more than 1,500 individuals from the Faroe Islands, a portion of whom were analyzed in this first phase. Through this, the researchers uncovered more than 148,000 genetic variants within the population, though few rare variants. They did note, however, that 19 of the variants they found were classified as pathogenic or likely pathogenic in ClinVar and that many of these variants were linked to monogenetic disease that are known to be more common among Faroese individuals. A principal components analysis further pointed to limited geographical structure within the Faroe Island population and underscored its homogeneity. "The FarGen Phase I dataset is an important step for genetic research in the Faroese population, and the next phase of FarGen will increase the sample size and broaden the scope," the researchers write.</span></span></span></p></div>
      
</div>
</div>
          </div>
  
  <div class="node_view"></div>
  </div>
</div>

  </div>
<div data-block-plugin-id="dual_tagging_topic" class="block">
  
    
      

<div class="topics-list">
  
<h3 class="topics-list__heading">
      Filed under
    </h3>

      <div class="mytopics-combo-link">        
<div class="mytopics-combo-link">
  <div class="mytopics-combo-link__inner">
          
<button class="mytopics-action mytopics-action--plain js-mytopics-action omnitrack" data-term="topic" data-add-text="Genetic Research" data-action-target-name="Genetic Research" data-action-target-type="my-topics" data-remove-text="Genetic Research" data-entity="taxonomy_term_161" data-omnilink="geneticresearch" data-omnilocation="mytopics" title="Add to My Topics" data-add-link="/add/taxonomy_term/161" data-remove-link="/remove/taxonomy_term/161">
    


<svg class="mytopics-action__icon mytopics-action__icon--plain mytopics-action__icon--unchecked"><use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#plus"></use></svg><svg class="mytopics-action__icon mytopics-action__icon--plain mytopics-action__icon--checked"><use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#checkmark-grey"></use></svg><span class="mytopics-action__text mytopics-action__text--plain js-mytopics-action-text">
    
  </span>
</button>
    
    
  <a class="mytopics-combo-link__link link" href="/genetic-research">


            Genetic Research
        </a>

  </div>
</div>
</div>
      <div class="mytopics-combo-link">        
<div class="mytopics-combo-link">
  <div class="mytopics-combo-link__inner">
          
<button class="mytopics-action mytopics-action--plain js-mytopics-action omnitrack" data-term="topic" data-add-text="In The Journals" data-action-target-name="In The Journals" data-action-target-type="my-topics" data-remove-text="In The Journals" data-entity="taxonomy_term_18741" data-omnilink="inthejournals" data-omnilocation="mytopics" title="Add to My Topics" data-add-link="/add/taxonomy_term/18741" data-remove-link="/remove/taxonomy_term/18741">
    


<svg class="mytopics-action__icon mytopics-action__icon--plain mytopics-action__icon--unchecked"><use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#plus"></use></svg><svg class="mytopics-action__icon mytopics-action__icon--plain mytopics-action__icon--checked"><use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#checkmark-grey"></use></svg><span class="mytopics-action__text mytopics-action__text--plain js-mytopics-action-text">
    
  </span>
</button>
    
    
  <a class="mytopics-combo-link__link link" href="/topic/journals">


            In The Journals
        </a>

  </div>
</div>
</div>
  </div>
  </div>
<div data-block-plugin-id="trendmd_recommended" class="block">
  
    
      <div id="crain-trendmd-container"></div>
  </div>
<div data-block-plugin-id="crain_gweb_article_disclaimer" class="block">
  
    
      
  </div>
</div></div>
    </div>
    <div class="layout-three-columns__column layout-three-columns__column--sidebar-1">
        <div><div class="block-region-sidebar-1"><div data-block-plugin-id="block_content:2e7634b9-2f54-42b3-892e-e4e4a0f64164" class="block">
      <div class="crain-the-scan">
      
<div class="content-list content-list--variant-simple">

                
                  
  <a class="label-link label-link--variant-simple" href="/breaking-news?category=15271">


              <span class="label label--variant-simple">
                        <span class="label__prefix label__prefix--variant-simple">
        Breaking
    </span>
    
        <span class="label__content label__content--variant-simple">
        News
    </span>
    
    

                                    


<svg class="label__icon label__icon--color-primary"><use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#arrow-right"></use></svg></span>
          </a>

          
                    <ul class="content-list-container content-list-container--variant-simple"><li class="content-list-item content-list-item--variant-simple">
            
                                          

<div class="card card--headline-only">
              <div class="card__content">

                                              
      
<h2 class="card__heading card__heading--headline-only">
      
  <a class="card__heading-link" href="/sequencing/bgi-research-keygene-collaborate-using-spatial-transcriptomics-crop-sciences">


            BGI-Research, KeyGene Collaborate on Using Spatial Transcriptomics for Crop Sciences
        </a>

    </h2>
            
                                                  </div>
</div>
                          
                        </li>
                                            <li class="content-list-item content-list-item--variant-simple">
            
                                          

<div class="card card--headline-only">
              <div class="card__content">

                                              
      
<h2 class="card__heading card__heading--headline-only">
      
  <a class="card__heading-link" href="/business-news/meridian-bioscience-fiscal-q4-revenues-fall-14-percent-full-year-revenues-grow-5">


            Meridian Bioscience Fiscal Q4 Revenues Fall 14 Percent, Full-Year Revenues Grow 5 Percent
        </a>

    </h2>
            
                                                  </div>
</div>
                          
                        </li>
                                            <li class="content-list-item content-list-item--variant-simple">
            
                                          

<div class="card card--headline-only">
              <div class="card__content">

                                              
      
<h2 class="card__heading card__heading--headline-only">
      
  <a class="card__heading-link" href="/molecular-diagnostics/fda-grants-emergency-use-authorization-premier-medical-home-covid-assay">


            FDA Grants Emergency Use Authorization for Premier Medical At-Home COVID Assay
        </a>

    </h2>
            
                                                  </div>
</div>
                          
                        </li>
                                            <li class="content-list-item content-list-item--variant-simple">
            
                                          

<div class="card card--headline-only">
              <div class="card__content">

                                              
      
<h2 class="card__heading card__heading--headline-only">
      
  <a class="card__heading-link" href="/molecular-diagnostics/sense-biodetection-inks-benelux-distribution-deal-point-care-covid-19-test">


            Sense Biodetection Inks Benelux Distribution Deal for Point-of-Care COVID-19 Test
        </a>

    </h2>
            
                                                  </div>
</div>
                          
                        </li>
                                            <li class="content-list-item content-list-item--variant-simple">
            
                                          

<div class="card card--headline-only">
              <div class="card__content">

                                              
      
<h2 class="card__heading card__heading--headline-only">
      
  <a class="card__heading-link" href="/business-news/agilent-fiscal-q4-revenues-rise-11-percent-full-year-2022-revenues-grow-8-percent">


            Agilent Fiscal Q4 Revenues Rise 11 Percent, Full-Year 2022 Revenues Grow 8 Percent
        </a>

    </h2>
            
                                                  </div>
</div>
                          
                        </li>
                    
                </ul></div>
    </div>
  </div>

<div data-block-plugin-id="ad_display:ad_large_rectangle_1_rec_01" class="block">
  
    
        <div id="ad-entity-S5fqkafufxY" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_large_rectangle_1_rec_01" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant="[&quot;any&quot;]" data-ad-entity-targeting="{&quot;pos&quot;:&quot;REC_01&quot;,&quot;name&quot;:&quot;lr1&quot;}"><div id="google-dfp--esrA4e5xNs" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="test" data-dfp-out-of-page="false" data-dfp-sizes="[[300,250],&quot;fluid&quot;]"></div>
</div>

  </div>
<div data-block-plugin-id="block_content:71f63a1b-2e1f-4686-b5ea-32eef5074670" class="block">
      <div class="crain-the-scan">
      
<div class="content-list content-list--variant-highlight">

                
                  
  <a class="label-link label-link--variant-highlight" href="/resources/scan">


              <span class="label label--variant-highlight">
                        <span class="label__prefix label__prefix--variant-highlight">
        The
    </span>
    
        <span class="label__content label__content--variant-highlight">
        Scan
    </span>
    
    

                                    


<svg class="label__icon label__icon--color-primary"><use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#arrow-right"></use></svg></span>
          </a>

          
                                        
                                          

<div class="card card--teaser-list">
              <div class="card__content">

                                              
      
<h2 class="card__heading card__heading--teaser-list">
      
  <a class="card__heading-link" href="/scan/fargen-phase-one-sequences-exomes-nearly-500-faroe-islands">


            FarGen Phase One Sequences Exomes of Nearly 500 From Faroe Islands
        </a>

    </h2>
            
                                    
<div class="card__body card__body--teaser-list">
            The analysis in the European Journal of Human Genetics finds few rare variants and limited geographic structure among Faroese individuals.&#13;

      </div>
                              </div>
</div>
                          
                                
                                          

<div class="card card--teaser-list">
              <div class="card__content">

                                              
      
<h2 class="card__heading card__heading--teaser-list">
      
  <a class="card__heading-link" href="/scan/rare-variants-atp8b4-abca1-tied-alzheimers-disease-risk">


            Rare Variants in ATP8B4, ABCA1 Tied to Alzheimer's Disease Risk
        </a>

    </h2>
            
                                    
<div class="card__body card__body--teaser-list">
            A gene-based burden analysis of rare variants in Alzheimer's disease in Nature Genetics uncovers new risk factors for the condition.&#13;

      </div>
                              </div>
</div>
                          
                                
                                          

<div class="card card--teaser-list">
              <div class="card__content">

                                              
      
<h2 class="card__heading card__heading--teaser-list">
      
  <a class="card__heading-link" href="/scan/type-2-diabetes-prs-family-history-independently-associated-gestational-diabetes-risk">


            Type 2 Diabetes PRS, Family History Independently Associated With Gestational Diabetes Risk
        </a>

    </h2>
            
                                    
<div class="card__body card__body--teaser-list">
            A study appearing in eLife finds polygenic risk scores for type 2 diabetes are also associated with gestational diabetes risk among South Asian women.&#13;

      </div>
                              </div>
</div>
                          
                                
                                          

<div class="card card--teaser-list">
              <div class="card__content">

                                              
      
<h2 class="card__heading card__heading--teaser-list">
      
  <a class="card__heading-link" href="/scan/retrospective-study-weighs-germline-genetic-contributions-oncology-trials">


            Retrospective Study Weighs Germline Genetic Contributions to Oncology Trials
        </a>

    </h2>
            
                                    
<div class="card__body card__body--teaser-list">
            With data from almost 900 oncology trials, researchers in JAMA Network Open saw an overrepresentation of trials involving germline BRCA1/2 alterations and PARP inhibitor treatment.&#13;

      </div>
                              </div>
</div>
                          
                    
        
            </div>
    </div>
  </div>

<div data-block-plugin-id="ad_display:ad_large_rectangle_2_rec_02" class="block sticky-ad">
  
    
      <div class="sticky-ad-wrapper"><div class="sticky-ad-block">  <div id="ad-entity-_4izCVQo0Wk" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_large_rectangle_2_rec_02" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant="[&quot;any&quot;]" data-ad-entity-targeting="{&quot;pos&quot;:&quot;REC_02&quot;,&quot;name&quot;:&quot;lr2&quot;}"><div id="google-dfp-qwFSDYtvaV8" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="test" data-dfp-out-of-page="false" data-dfp-sizes="[[300,250],&quot;fluid&quot;]"></div>
</div>
</div></div>
  </div>
</div></div>
    </div>
    <div class="layout-three-columns__column layout-three-columns__column--sidebar-2">
        <div><div class="block-region-sidebar-2"><div data-block-plugin-id="ad_display:ad_small_rectangle_1_sr_01" class="block">
  
    
        <div id="ad-entity-30coGkjuWCc" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_small_rectangle_1_sr_01" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant="[&quot;any&quot;]" data-ad-entity-targeting="{&quot;pos&quot;:&quot;SR_01&quot;,&quot;name&quot;:&quot;sr1&quot;}"><div id="google-dfp-qXNaKfnZLkw" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="gnwo" data-dfp-out-of-page="false" data-dfp-sizes="[[180,150],&quot;fluid&quot;]"></div>
</div>

  </div>

      <div><div class="js-view-dom-id-a81f399ed692a5b17d4034be620c68fc4d13ee574467c9cca245dcc23ea02261">
  
  
  

  
  
  

    
<div class="content-list content-list--variant-ranked">

                
                  


              <span class="label label--variant-simple">
                        <span class="label__prefix label__prefix--variant-simple">
        What's Popular?
    </span>
    
        <span class="label__content label__content--variant-simple">
         
    </span>
    
    

                
            </span>
        
          
                    <ol class="content-list-container content-list-container--variant-ranked"><li class="content-list-item content-list-item--variant-ranked">
            
                          

<div class="card card--headline-only">
              <div class="card__content">

                                              
      
<h2 class="card__heading card__heading--headline-only">
      
  <a class="card__heading-link" href="/sequencing/parent-initiated-genetic-testing-newborns-yields-clinical-diagnoses-fulgent-team-finds">


            Parent-Initiated Genetic Testing of Newborns Yields Clinical Diagnoses, Fulgent Team Finds 
        </a>

    </h2>
            
                                                  </div>
</div>

            
                        </li>
                                            <li class="content-list-item content-list-item--variant-ranked">
            
                          

<div class="card card--headline-only">
              <div class="card__content">

                                              
      
<h2 class="card__heading card__heading--headline-only">
      
  <a class="card__heading-link" href="/genetic-research/new-osteoarthritis-genetic-risk-loci-uncovered-multi-ancestry-analyses">


            New Osteoarthritis Genetic Risk Loci Uncovered in Multi-Ancestry Analyses
        </a>

    </h2>
            
                                                  </div>
</div>

            
                        </li>
                                            <li class="content-list-item content-list-item--variant-ranked">
            
                          

<div class="card card--headline-only">
              <div class="card__content">

                                          <div class="premium__heading">
              
      
<h2 class="card__heading card__heading--headline-only">
      
  <a class="card__heading-link" href="/informatics/europe-embarks-eu40m-project-build-genomic-data-sharing-infrastructure">


            Europe Embarks on €40M Project to Build Genomic Data Sharing Infrastructure
        </a>

        
<div class="premium premium--cgweb">
  


<svg class="premium__icon premium__icon--cgweb"><use xlink:href="/profiles/custom/crain_core/themes/custom/gweb/dist/icons.svg#premium--cgweb"></use></svg><span class="premium__text">Premium</span>
</div>
  </h2>
              </div>
            
                                                  </div>
</div>

            
                        </li>
                                            <li class="content-list-item content-list-item--variant-ranked">
            
                          

<div class="card card--headline-only">
              <div class="card__content">

                                              
      
<h2 class="card__heading card__heading--headline-only">
      
  <a class="card__heading-link" href="/genetic-research/non-random-mating-may-exaggerate-findings-pleiotropy-population-genetic-studies">


            Non-Random Mating May Exaggerate Findings of Pleiotropy in Population Genetic Studies
        </a>

    </h2>
            
                                                  </div>
</div>

            
                        </li>
                                            <li class="content-list-item content-list-item--variant-ranked">
            
                          

<div class="card card--headline-only">
              <div class="card__content">

                                              
      
<h2 class="card__heading card__heading--headline-only">
      
  <a class="card__heading-link" href="/genetic-research/exome-sequencing-study-identifies-potential-treatment-target-diabetes">


            Exome Sequencing Study Identifies Potential Treatment Target for Diabetes
        </a>

    </h2>
            
                                                  </div>
</div>

            
                        </li>
                    
                </ol></div>


    

  
  

  
  
</div>
</div>

  <div data-block-plugin-id="ad_display:ad_skyscraper_sky_01" class="block">
  
    
        <div id="ad-entity-TAKWLWT5VFU" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_skyscraper_sky_01" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant="[&quot;any&quot;]" data-ad-entity-targeting="{&quot;pos&quot;:&quot;SKY_01&quot;,&quot;name&quot;:&quot;sky&quot;}"><div id="google-dfp-H1xOiYSO-gQ" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="gnwo" data-dfp-out-of-page="false" data-dfp-sizes="[[160,600]]"></div>
</div>

  </div>
<div data-block-plugin-id="ad_display:ad_small_rectangle_2_sr_02" class="block sticky-ad">
  
    
      <div class="sticky-ad-wrapper"><div class="sticky-ad-block">  <div id="ad-entity-zy2lZm-jvm4" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_small_rectangle_2_sr_02" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant="[&quot;any&quot;]" data-ad-entity-targeting="{&quot;pos&quot;:&quot;SR_02&quot;,&quot;name&quot;:&quot;sr2&quot;}"><div id="google-dfp-eWMojS9Iq8Q" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="gnwo" data-dfp-out-of-page="false" data-dfp-sizes="[[180,150],&quot;fluid&quot;]"></div>
</div>
</div></div>
  </div>
</div></div>
    </div>
  </div>

  </div>
</article>
  </div>

      </main>
  </div>
            
<footer  class="footer">
  <div  class="footer__inner">

    <div  class="footer__ads-footer">
      <h5  class="footer__ads-footer-label h5">Sponsorships</h5>

        



<div  class="grid grid--text-ads">
              <div  class="ad ad--text grid__item grid__item--text-ads">
  <div  class="ad__inner ad__inner--text">
    <div  id="block-ad-footer-fluid-text-ad1" data-block-plugin-id="ad_display:ad_footer_fluid_text_ad1" class="block">
  
    
        <div id="ad-entity-Ezx2wNRsEqs" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_footer_fluid_text_ad_1" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["any"]' data-ad-entity-targeting='{"pos":"NTV_01","name":"txt1"}'><div id="google-dfp-YOaZeW-dPlU" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="test" data-dfp-out-of-page="false" data-dfp-sizes='[[290,170],"fluid"]'></div>
</div>

  </div>

  </div>
</div>
            <div  class="ad ad--text grid__item grid__item--text-ads">
  <div  class="ad__inner ad__inner--text">
    <div  id="block-ad-footer-fluid-text-ad2" data-block-plugin-id="ad_display:ad_footer_fluid_text_ad2" class="block">
  
    
        <div id="ad-entity-dmRWUTRKW1A" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_footer_fluid_text_ad_2" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["any"]' data-ad-entity-targeting='{"pos":"NTV_02","name":"txt2"}'><div id="google-dfp-quKX0Xnwye0" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="test" data-dfp-out-of-page="false" data-dfp-sizes='[[290,170],"fluid"]'></div>
</div>

  </div>

  </div>
</div>
            <div  class="ad ad--text grid__item grid__item--text-ads">
  <div  class="ad__inner ad__inner--text">
    <div  id="block-ad-footer-fluid-text-ad3" data-block-plugin-id="ad_display:ad_footer_fluid_text_ad3" class="block">
  
    
        <div id="ad-entity-kPekSf9GtDA" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_footer_fluid_text_ad_3" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["any"]' data-ad-entity-targeting='{"pos":"NTV_03","name":"txt3"}'><div id="google-dfp-MoJMPAoI_zs" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="test" data-dfp-out-of-page="false" data-dfp-sizes='[[290,170],"fluid"]'></div>
</div>

  </div>

  </div>
</div>
            <div  class="ad ad--text grid__item grid__item--text-ads">
  <div  class="ad__inner ad__inner--text">
    <div  id="block-ad-footer-fluid-text-ad4" data-block-plugin-id="ad_display:ad_footer_fluid_text_ad4" class="block">
  
    
        <div id="ad-entity-g5MltmiWswU" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_footer_fluid_text_ad_4" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["any"]' data-ad-entity-targeting='{"pos":"NTV_04","name":"txt4"}'><div id="google-dfp-ZIQT_YDWO2Y" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="test" data-dfp-out-of-page="false" data-dfp-sizes='[[290,170],"fluid"]'></div>
</div>

  </div>

  </div>
</div>
            <div  class="ad ad--text grid__item grid__item--text-ads">
  <div  class="ad__inner ad__inner--text">
    <div  id="block-ad-footer-fluid-text-ad5" data-block-plugin-id="ad_display:ad_footer_fluid_text_ad5" class="block">
  
    
        <div id="ad-entity-xfMb76iCWKg" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_footer_fluid_text_ad_5" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["any"]' data-ad-entity-targeting='{"pos":"NTV_05","name":"txt5"}'><div id="google-dfp-o9oze4r262U" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="test" data-dfp-out-of-page="false" data-dfp-sizes='[[290,170],"fluid"]'></div>
</div>

  </div>

  </div>
</div>
            <div  class="ad ad--text grid__item grid__item--text-ads">
  <div  class="ad__inner ad__inner--text">
    <div  id="block-ad-footer-fluid-text-ad6" data-block-plugin-id="ad_display:ad_footer_fluid_text_ad6" class="block">
  
    
        <div id="ad-entity-wUrrP3ZMGog" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_footer_fluid_text_ad_6" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["any"]' data-ad-entity-targeting='{"pos":"NTV_06","name":"txt6"}'><div id="google-dfp-THJNZveCjh8" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="test" data-dfp-out-of-page="false" data-dfp-sizes='[[290,170],"fluid"]'></div>
</div>

  </div>

  </div>
</div>
      </div>
    </div>

    <div  class="footer__ad-bottom">
        <div  id="block-ad-footer-lb-02" data-block-plugin-id="ad_display:ad_footer_lb_02" class="block">
  
    
        <div id="ad-entity-ue8Tsa5bBik" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_footer_lb_02" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["large","xl"]' data-ad-entity-targeting='{"pos":"LB_02","name":"foot"}'><div id="google-dfp-PZ1jGXOzbUI" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="test" data-dfp-out-of-page="false" data-dfp-sizes='[[728,90]]'></div>
</div>

  </div>

    </div>

    <div  class="footer__menu">
        <nav role="navigation" aria-labelledby="block-footer-menu" id="block-footer" data-block-plugin-id="system_menu_block:footer">
            
  <h2 class="visually-hidden" id="block-footer-menu">Footer</h2>
  

        


    
                          
    
<ul  class="inline-menu">
            
<li  class="inline-menu__item">
            <a href="/about-us" class="inline-menu__link" data-drupal-link-system-path="node/460261">About us</a>
          </li>
          
<li  class="inline-menu__item">
            <a href="/advertise" class="inline-menu__link" data-drupal-link-system-path="node/460276">Advertise</a>
          </li>
          
<li  class="inline-menu__item">
            <a href="/contact-us" class="inline-menu__link" data-drupal-link-system-path="node/460286">Contact</a>
          </li>
          
<li  class="inline-menu__item">
            <a href="/frequently-asked-questions" title="Get answers to frequently-asked questions." class="inline-menu__link" data-drupal-link-system-path="node/460271">FAQ</a>
          </li>
          
<li  class="inline-menu__item">
            <a href="/resources/jobs" class="inline-menu__link" data-drupal-link-system-path="resources/jobs">Jobs</a>
          </li>
          
<li  class="inline-menu__item">
            <a href="/sitemap" title="A text sitemap of the website." class="inline-menu__link" data-drupal-link-system-path="sitemap">Sitemap</a>
          </li>
          
<li  class="inline-menu__item">
            <a href="/cdn-cgi/l/email-protection#aacfcec3dec5d8c3cbc6eacdcfc4c5c7cfddcfc884c9c5c7" class="inline-menu__link">Submit a Tip</a>
          </li>
      </ul>
  

  </nav>

    </div>

    <div  class="footer__subscribe-button">
        <div  id="block-subscribelinkfooter" data-block-plugin-id="block_content:618b944f-a873-4792-802f-01557c45ff27" class="block">
  
    
      

            <div class="text-long"><p class="text-align-center"><a class="link link--button link--button-alternate inline-paragraph-link" href="/subscribe">Subscribe </a></p>
</div>
      
  </div>

    </div>

    <div  class="footer__message">
        <div  id="block-footermessage" data-block-plugin-id="block_content:930657ae-8ab1-47b1-89ff-7ea47829074a" class="block">
  
    
      

            <div class="text-long"><p><a class="link inline-paragraph-link" data-mce-href="/privacy-policy" href="https://www.genomeweb.com/privacy-policy" title="Privacy Policy">Privacy Policy</a>.  <a class="link inline-paragraph-link" data-mce-href="/terms-of-use" href="https://www.genomeweb.com/terms-of-use" title="Terms and conditions">Terms &amp; Conditions</a>. Copyright © 2022 GenomeWeb, a business unit of Crain Communications.  All Rights Reserved.</p>
</div>
      
  </div>

    </div>

  </div>
</footer>

      </div>

  </div>

    
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/template" data-template="default-pw-acd">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</script>

  <script type="text/template" data-template="default-pw-srr">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</script>

  <script type="text/template" data-template="default-pw-exl">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</script>



  <script type="text/template" data-template="interstitial-pw-acd">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</script>

  <script type="text/template" data-template="interstitial-pw-srr">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</script>

  <script type="text/template" data-template="interstitial-pw-exl">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</script>



  <script type="text/template" data-template="inline-pw-acd">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</script>

  <script type="text/template" data-template="inline-pw-srr">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</script>

  <script type="text/template" data-template="inline-pw-exl">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</script>




  <script type="text/template" data-template="emailExchange-pw-acd">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</script>

  <script type="text/template" data-template="emailExchange-pw-srr">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</script>

  <script type="text/template" data-template="emailExchange-pw-exl">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</script>



    <script src="https://crain-platform-genomeweb-prod.s3.amazonaws.com/s3fs-public/js/js_n_PKueXSX_oae6FOF6THE26PGp4BkB2ZurYY0zsK__o.js"></script>
<script src="https://crain-com.videoplayerhub.com/galleryloader.js" async></script>
<script src="https://crain-platform-genomeweb-prod.s3.amazonaws.com/s3fs-public/js/js_sh2aTsO18EB8mMscv5r_rr45VBijmhs93SDqzk1MmHc.js"></script>
<script src="//static.chartbeat.com/js/sitewidgets/sitetotal.js" defer></script>
<script src="https://crain-platform-genomeweb-prod.s3.amazonaws.com/s3fs-public/js/js__NMZDt9ZOyZWPO443KOy_veMPix4T6oUWice9I8cuzw.js"></script>
<script src="/profiles/custom/crain_core/themes/custom/gweb/components/01-atoms/images/icons/svgxuse.min.js?rlqk4r" defer></script>
<script src="https://crain-platform-genomeweb-prod.s3.amazonaws.com/s3fs-public/js/js_AFNN_0PcnEA9kuzZQLfwJkCoFIKH3JamCwrpvARjdu0.js"></script>
<script src="/profiles/custom/crain_core/modules/custom/crain_utility/js/crain-trial-license-info.js?rlqk4r" defer></script>
<script src="https://crain-platform-genomeweb-prod.s3.amazonaws.com/s3fs-public/js/js_J9Pv8dWG_ZF-vORgAnimDzrAfqk822P2j0cL1SQHZTk.js"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6e51ac8bf4","applicationID":"165752170","transactionName":"bwMEMhYCXUUCUBBbW1ZJMxQNTFpYB1YcHERQFg==","queueTime":0,"applicationTime":1211,"atts":"Q0QHRF4YTks=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
